L’Argus : cote auto, voiture d’occasion et actualité auto

fusible feux de route qui grille uniquement en roulant

Répondre
  1. 1
  2. 2
  • metalyann #1 14-07-2010 11:56:11

    Bonjour.

    le fusible 25A des feux de route de ma Laguna 1 1,9l DTI grille systématiquement lorsque je les allumes en roulant.
    Par contre, à l'arrêt, pas de souci même avec le moteur en route.
    J'ai changé les ampoules dans le doute, mais le problème persiste
    Je pense que le problème se situe entre l'alternateur et les feux mais à vrais dire je ne sais pas vraiment ou chercher mes connaissances en électricité auto étant limitées.

    merci de votre aide

    Le modèle de la voiture
    Renault Laguna 1999 - Diesel 1.9 dTi98 RXE
    Catégorie de la panne : Fusibles
    0
  • inardd #2 14-07-2010 13:22:32
    Citation de metalyann
    Bonjour.

    le fusible 25A des feux de route de ma Laguna 1 1,9l DTI grille systématiquement lorsque je les allumes en roulant.
    Par contre, à l'arrêt, pas de souci même avec le moteur en route.
    J'ai changé les ampoules dans le doute, mais le problème persiste
    Je pense que le problème se situe entre l'alternateur et les feux mais à vrais dire je ne sais pas vraiment ou chercher mes connaissances en électricité auto étant limitées.

    merci de votre aide

    bonjour-888
    il s agit d un pb de cour cicuit
    voir si fil pas dénudé ou support de feux
    si le fusible grille en allumant les veilleuses le pb se situe peut etre à l AR

    0
  • ducati68 #3 14-07-2010 13:37:53

    bonjour,a l arret,moteur tournant ca ne grille pas,mais en accelerant? est ce que le fusible grille aussi??

    0
  • inardd #4 14-07-2010 13:41:15

    re
    j avais zapper qu apparament moteur en route à l arret ça ne grillaitpas
    donc  voir le circit alternateur
    https://www.auto-evasion.com/forum-auto/viewtopic_7430.html

    0
  • metalyann #5 14-07-2010 13:48:10
    Citation de ducati68
    bonjour,a l arret,moteur tournant ca ne grille pas,mais en accelerant? est ce que le fusible grille aussi??

    En accélérant non plus il ne grille pas. Seulement lorsque je roule. et c'est le seul fusible à griller

    0
  • ducati68 #6 14-07-2010 13:48:57

    bonjour inardd,c est a quoi je pensais,et pour moi,j irai plus loin,regulateur

    0
  • ducati68 #7 14-07-2010 13:51:00

    alors plutot probleme de masse,fais un essai avec un bout de cable electrique,va a la masse de l ampoule et mets l autre extremité du cable sur la carrosserie,et controle si le fusible grille,il va falloir y aller par elimination

    0
  • inardd #8 14-07-2010 13:53:12
    Citation de metalyann

    Citation de ducati68
    bonjour,a l arret,moteur tournant ca ne grille pas,mais en accelerant? est ce que le fusible grille aussi??

    En accélérant non plus il ne grille pas. Seulement lorsque je roule. et c'est le seul fusible à griller

    re
    alors voir les fils car en roulant vibration et peut etre 1 fils dénudé voir derriere aussi et la masse

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous