L’Argus : cote auto, voiture d’occasion et actualité auto

voyant des bougies de préchauffage sur kangoo 1.9 lié à l'injection !!

Répondre
  1. 1
  2. 2
  • diomato #1 22-08-2008 13:11:52

    Bonjour à tous,
    J'ai mon voyant des bougies de préchauf qui s'allume de temps en temps par intermittence en roulant sans que les performances de la voiture soient altérées. Comme j'ai testé les bougies et que le moteur démarre bien, je l'ai passé à 2 reprises à la valise chez renault et tout de suite les techniciens m'ont fait savoir que l'anomalie devait être liée à l'injection. Soit changé le filtre ou ajouté un additif au gasoil ou poussé sur les rapports pour décrassé la vanne EGR !!!   Le voyant s'allume après 10 ou 20 kms pendant 1 à 5 minutes et s'éteint soit en changeant de vitesse ou en désaccélérant, le ralenti augmente un peu à l'arrêt mais rien d'autre à l'oreille !!   Si quelqu'un a eu le même souci ou a d'autres diagnostics à faire pour régler ce problème je les remercie d'avance.

    Le modèle de la voiture
    Renault Kangoo
    Catégorie de la panne : Chauffage
    0
  • numa69 #2 22-08-2008 14:21:54

    salut a toi
    tu as pensé a changer les bougies de préchauffe, sa peus régler ton souci ! et elles ne coutent pas si chère que ca et tu vas bientot devoir le faire
    a+

    0
  • diomato #3 22-08-2008 15:30:44

    ouais je sais mais elle démarre bien donc l'anomalie vient sans doute d'ailleurs !!  un problème électrique dans la pompe à injection !!

    0
  • nord59 #4 22-08-2008 17:05:54
    Citation de diomato
    ouais je sais mais elle démarre bien donc l'anomalie vient sans doute d'ailleurs !!  un problème électrique dans la pompe à injection !!

    salut   change ton filtre a gas oil et debranche ta vanne egr de toute facon elle ne sert cas encrasser ta tubulure admission

    0
  • diomato #5 22-08-2008 18:57:25
    Citation de nord59

    Citation de diomato
    ouais je sais mais elle démarre bien donc l'anomalie vient sans doute d'ailleurs !!  un problème électrique dans la pompe à injection !!

    salut   change ton filtre a gas oil et debranche ta vanne egr de toute facon elle ne sert cas encrasser ta tubulure admission

    J'ai laissé coulé un peu de gasoil et réamorcer la pompe mais le voyant se manifeste toujours quand le moteur est chaud !!  bon, je vais le changer complètement mais je doute que ça suffise !!    merci de ton conseil

    0
  • numa69 #6 22-08-2008 19:53:30

    re
    parfois si une des bougies est defectueuse, c'est juste une anomalie alor le témoin s'allume
    bon courage
    tchuss !

    0
  • diomato #7 23-08-2008 15:34:49
    Citation de numa69
    re
    parfois si une des bougies est defectueuse, c'est juste une anomalie alor le témoin s'allume
    bon courage
    tchuss !

    Merci de tes conseils je vérifie tout ça !!

    0
  • kameca #8 27-12-2009 21:37:05

    deposer vos 4 bougies de prechauffe normalement y'aura une bougie hs:shock:

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous