L’Argus : cote auto, voiture d’occasion et actualité auto

ventilateur habitacle

Répondre
  • nadine33640 #1 14-03-2019 15:51:27

    Bonjour à tous mon problème c'est que j'ai changé la résistance ,le ventilo à été testé il tourne , la platine avec bouton à été changé par mon mécanicien au mois de décembre  quand il a rebrancher le ventilo ne fonctionnait pas et en le bougeant pour le remettre en place il s'est mis à fonctionner comme si s'était un faux contact , mais la panne est revenue, donc au même point sauf que je ne sais plus quoi faire merci si vous avez une idée je suis aller tester avec une nouvelle résistance à la casse mais ça ne fonctionne pas . merci. kangoo 1 phase 2 break 1.5 85cv

    Le modèle de la voiture
    Renault Kangoo 2007 - Diesel cdi
    Catégorie de la panne : Chauffage
    0
  • Dan57100 #2 14-03-2019 17:55:19
    Citation de nadine33640
    Bonjour à tous mon problème c'est que j'ai changé la résistance ,le ventilo à été testé il tourne , la platine avec bouton à été changé par mon mécanicien au mois de décembre  quand il a rebrancher le ventilo ne fonctionnait pas et en le bougeant pour le remettre en place il s'est mis à fonctionner comme si s'était un faux contact , mais la panne est revenue, donc au même point sauf que je ne sais plus quoi faire merci si vous avez une idée je suis aller tester avec une nouvelle résistance à la casse mais ça ne fonctionne pas . merci. kangoo 1 phase 2 break 1.5 85cv

    bonjour-888

    Comme vous le dites vous-même, probablement un faux contact, mais ou ?
    - ça peut provenir du Neiman
    - du câblage
    - d'une prise de connexion
    - d'un défaut interne au moteur lui-même
    - d'une masse en mauvais état
    - d'un relais capricieux
    Bref la liste est longue et en mode virtuel, difficile de vous répondre.

    Il faut procéder par élimination, tester, contrôler, etc...... Pas une mince affaire .
    Attendez d'autres avis
    @+

    0
  1. 1
Écrivez votre message ci-dessous