L’Argus : cote auto, voiture d’occasion et actualité auto

tableau de bord obscure

Répondre
  1. 1
  2. 2
  • khalidi ahmed #1 14-11-2015 23:02:57

    Bonjour a tous  ,je me trouve hier soir  après quelque minutes de démarrage devant un tableau de bord totalement obscure la lampe du tableau est éteinte cause un dépannage mal manipulé effectuée avant mon démarrage précité  en effet  j'ai couper les files alimentant les connecteurs électrique du porte lampe du feu de plaque d'immatriculation (qui est h.s. auparavant)  sans scotché les embouts +et - de ces files  résultat lampe tableau éteinte+ un son de ronronnement emi du bloc moteur je croix.

    Je doute faire une grosse bêtise par cette imprudence et qui va me couter cher .
    Merci pour l'aide.

    Le modèle de la voiture
    Renault Kangoo 1999 - Diesel 1.9 d55 RNA
    Catégorie de la panne : Tableau de bord
    2
  • labidouille60 #2 15-11-2015 00:18:54

    bonsoir deja commencer par regarder et tester tous les fusibles ! il y a fort a parier qu il y en a un ou deux qui ont flashé ! cordialement

    0
  • GLUCK #3 15-11-2015 10:09:53

    Bonjour,
    labidouille60 si t'as compris ce qu'il veut dire moi pas !!!!!!!!!.
    Ce n'est pas clair.
    A+

    1
  • labidouille60 #4 15-11-2015 10:26:47

    slt Gluck  apparement il a voulu changer une lampe eclairage sur plaque mineralogique  et ses fis etaient coupes . il les ajuste shintés sans les proteger et ca a flashé (le+ et le _ ) donc ca a du claqué une paire de fusibles au passage dont celui de l eclairage tableau de bord (et a mon avis yen aura d autres voila ! du moins c est ce que j ai compris moi !par contre le ronron du moteur je pense pas que ce soit lié !
    voila bon dimanche a toi !

    0
  • khalidi ahmed #5 15-11-2015 11:09:30

    Bonjour a vous labidouille60 et GLUCK pour l attention et les précisions quant a moi je me penche en 1er lieu sur les fusibles un par un car j arrive pas a distinguer celui du plaque ni du tableau de bord  si quelqu’un peut me renseigner sur leur symbole ça sera hyper sympa de toutes façon  je vous tiendrai au courant  du résultat espérant que le problème sera limité là dessus.
    Merci pour l 'aide.
    A très bientôt.

    0
  • labidouille60 #6 15-11-2015 13:25:40

    regarde si tu as le livret de doc du vehicule c est stipulé dedans sinon il va te falloir les faire un par un dans la boite a fusibles dans l habitacle et regarder aussi dans le compartiment moteur si ya pas une 2e boite avec les gros fusibles a controler aussi ! bon courage !

    0
  • khalidi ahmed #7 15-11-2015 17:42:55

    Bonjour comme je vous ai promis de bien vous mettre au courant de mes prochaines démarches et voila effectivement j'ai passer ce matin à la recherche du fusible sauté  j'ai trouvé un de 10A H.S ,mais la surprise c'est que chaque fois que j 'insert un nouveau fusible à la place du défaillant un bip sonore sorte d'avertissement je croix se déclenche . je ne sais pas quoi faire est ce que j’ignore ces alertes(bip) et continuer mais je peur faire par cela d'autres grosses bêtises; encore une autre fois S.O.S les amis.qu'est ce qu'il faut faire pour la 2eme démarche   au juste?
    A noté que que l’électricité au niveau du  circuit l’éclairage du plaque d'immatriculation qui a  été l'origine  malheureusement de ce drame  (court circuit shunt accidentel du+ avec le -) n’étant plus rétablit malgré la réparation de ces files.
    Merci pour l'aide.
    A très bientôt.

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous