L’Argus : cote auto, voiture d’occasion et actualité auto

problème almentation calculteur kangoo 1.5dci

Répondre
  • poutror #1 08-05-2010 14:07:13

    salut à tous pour répondre à une question que j'ai vue dans une autre partit au quelle sa ne ses pas valider quand je l'est envoyer , j'ai la réponse en espèrent que ce n'est pas le même problème que moi lolllllllllllllll

    alors le relais est tout petit rectangle noir ou marron il se trouve dans le compartiment moteur avant gauche dans un boitier noir plastique à côté de la batterie ce relais est la gestion alimentation du boitier calculateur, si il est mort plus de voyant préchauffe et pas de démarrage .....

    quand à moi voilas le mien ses un 1.5 dci mes les relais son au même endroit sauf que moi le relais est bon mes pas de voyant à s'allumé donc pas de démarrage dessus il y a 4 fille un gros rouge +12v qui est alimenté, un gros gris masse qui est bonne aussi car quand je les chinte ensemble rouge et gris mon voyant s'allume et il démarre , deux autre petit fille un petit gris +12v également qui est bien alimenté, et un petit beige qui n'a rien du tout si du plus dessus quand mon relais est branché contacte mis et si je veut le faire démarrer il faut que j'envoie de la masse sur ce petit beige et ses bon. le problème ses que je n'est pas ou ne trouve pas plutôt de masse après contact , sinon avec une masse directe mon relais reste enclenché en permanence alors sa vas pas être très bon je pense ...

    quelqu'un aurais une lumière à m'apporter !!!

    merci d'avance si vous pouvez me fillé un coup de patte ...

    bon le début ses une aide pour ceux qui aurons le souci un jour !!!

    Le modèle de la voiture
    Renault Kangoo 2003 - Diesel
    Catégorie de la panne : Démarrage
    6
  • helpdiag #2 08-05-2010 15:17:00

    je pourrai surment t'aidé mais je voi pas trop ton pb a la base , ton calculateur n'est pas alimenté ok, mais quand tu met le contacte est-ce que le témoin anti-demarage s'étein..??? si il cliqnote..???
    a tu bien vérifié tou les fubles..?? (y compris compartiment moteur) si ui
    les masses sont commandées par le boitier décodeur (reconnaissance du signal du transpondeur de clé de contacte) si le voyant antidem clignote cherche pas  c'est un pb d'anti démarage  si t'as un double de clé essai de voir ce que ça donne , il est  impératif que le ptit voyant anti-demarage s'éteingne , si avec ton double c'est pareil il faud essayer une bague décodeur (elle ce trouve sur le neyman) si il reste encore allumé il te faudra changer le calculateur d'injection et le boitié décodeur

    ps juste quelque tuyaux mais si je connaitrai le symptome éxacte (voyant allumé, comportement)
    sa serai mieux

    1
  • poutror #3 08-05-2010 15:30:19

    salut

    je vois que sa bouge vite sur ce fofo !!!

    alors voili voilou se qui se passe je mais le contact mon voyant préchauffage ne s'allume pas du coup il ne démarre pas , passage au diag : pas de liaison calculateur le diag dit contrôler raccordement prise diag et alimentation calculateur ....
    je contrôle les alimes le petit  tout est ok sauf que le relais J compartiment moteur ne se s'enclenche pas qui lui alimente le boitier calculateur pour un renvoie au boitier préchauffage .

    donc après plus de quelque jour de recherche je me suis aperçus qu'il me manque la masse après contact sur se relais qui est envoyé par le calculateur , j'ai donc suivi mon petit fil beige masse après contact et bingue panne trouver fil coupé j'ai donc repasser un fil et ces bon il démarre ....

    merci pour ta réponse rapide .

    si ma panne peut servir à quelqu'un pour ma part elle est résolue pas de voyant préchauffe souvent le relais alimentation claqué mes la c'était la masse après contact du relais !!!!!

    encore une panne a la con en faite mdrrrrrrrrrrrrrr

    7
  • balriz #4 14-11-2015 19:36:49

    Peut on changer un calculateur sur kangoo et le remplacé par celui d une. Clio et quel est la marche a suivre?
    Merci pour votre aide

    12
  1. 1
Écrivez votre message ci-dessous