L’Argus : cote auto, voiture d’occasion et actualité auto

Perte Puissance kangoo 1.5 dci 80 Pompe delphi

Répondre
  • Pod1 #1 28-12-2010 15:49:17

    Bonjour,

    Lorsque j'accélère , j'ai le voyant température d'eau+stop+ préchauffe qui clignotent. ll faut arrêter d'accélérer pendant quelques secondes pour que ces voyant s'arrêtent.La voiture perd de la puissance. Je suis allé chez renault le diag avec la valise a été fait.
    ils ont effacés les défauts je suis parti rouler un peu et je suis revenu et ont refaits le diag.
    Le message d'erreur suivant est sorti:
    DF137 fonction régulation de pression rail 5.DEF.
    apres avoir parcouru le ne j'ai trouvé la doc technique en anglais suivante (voir le lien ci dessous) qui dit en page 66: (je n'ai pas trouvé la doc tech en français...)

    DF137  5.DEF ==>  strong flow current>maximum

    Ce message concerne quelle partie du circuit ...entree injecteur, retour injecteur, pompe etc...est ce possible de savoir...

    https://translate.googleusercontent.com/translate_c?hl=fr&sl=en&u=https://www.scribd.com/doc/27244838/Technical-Note-3529a-Xb07-Xk07&prev=/search%3Fq%3Ddf137%2Bkangoo%26start%3D10%26hl%3Dfr%26client%3Dfirefox-a%26sa%3DN%26rls%3Dorg.mozilla:fr:official%26channel%3Ds%26prmd%3Divnsfd&rurl=translate.google.fr&usg=ALkJrhgClnI1nHEpG4B0fMjFbrfXjiJqOg

    j'aimerais donc que la panne soit peu couteuse c'est a dire pas d'injecteur en panne ni la pompe delphi à cause des histoires de limailles etc......actuellement en vacances je compte faire faire ces verifications de limailles a mon retour.....

    j'ai déjà fait le nettoyage de tout les contacts de connections y compris pédale d'accélérateur et les 3 CONNECTEURS du calculateur.
    j'ai mesuré avec un ohmmètre peu précis ce que je crois être l'actuateur (connecteur marron sur la photo ci dessous) j'ai 6.5 ohms au lieu de 5.3 donné par la doc technique anglaise je ne pense pas que le problème vienne de là.
    j'ai roulé avec la voiture et le connecteur vert débranché et pas d'amélioration j'ai une résistance de 1000 ohms sur ce connecteur (coté pompe) est ce normal..?
    J'aimerais savoir si la pièce ronde qui se trouve derrière ce connecteur vert est bien un régulateur de débit et connaitre sa resistance mesurée sur le connecteur vert car je trouve que 1000 ohms est une valeurs élevée.


    dsc02512o.jpg

    Donc si quelqu'un connais bien ce modèle de pompe HP et peut me donner des infos techniques sur le régul de pression......ça m'intéresse.

    Il parait qu'il y a aussi un limiteur de débit.......coté Gasoil basse pression et que parfois ça peut venir de lui mais je sais pas ou il est et comment le tester.


    Merci d'avance pour votre aide.

    Le modèle de la voiture
    Renault Kangoo
    0
  • Autorecrute.com Lien sponsorisé

    Envie de travailler auprès des plus belles écuries ?

    Autorecrute conseil vous propose un large choix d'offres d'emploi spécialisées auprès des plus grandes marques auto.

  • Pod1 #2 29-12-2010 15:34:51

    Bonjour,

    Apparemment pas de réponses à mon problème, c'est vrai que c'est assez compliqué.

    Quelqu'un peut il me dire quel est le rôle des connecteurs vert et marron sur la pompe delphi (en photo sur le message précèdent) pour être sur de mon problème.....
    Je trouve pas les infos techniques à ce sujet.

    Merci

    0
  • mathieudu62113 #3 22-04-2011 23:13:22

    bonsoir jai éxactement le meme propleme sur mon kangoo alors si vous avez trouvé tenez moi au courant svp merci

    0
  • LA VEDETTE #4 24-04-2011 15:42:57

    controle tes injecteurs,change ton filtre a gasoil et ouvre l'ancien et regarde si tu as de la limaille dedans

    0
  • nounoursnav #5 25-04-2011 01:47:18

    bonsoir en regardant la photo on voi le tuyeau d'alimentation carburant de la pompe hp rempli d'air ce qui est deja mauvais essayer de chercher la prise d'air sinon le probleme est assez courant ca pourai etre un injecteur qui fait trop de retour essayer de debrancher les petits tuyeau de retour injecteur un par un le moteur en marche celui qui deverse beaucoup de gasoil est a changer bonne chance

    0
  • mehdia99 #6 29-04-2011 14:20:18

    salut ton probleme est du a tes injecteurs delphi ils sont hs remplacez les et faites rentrer le code a 16 chiffres et vous etes tranquile

    1
  • MICHEL andré #7 13-03-2015 19:31:06

    mème problème sur mon kangoo dci 70 , d'après mon mécano , il faur changer le régulateur de pression de carburant , pour l'injection du carburant , cout 200 euro la pièce , sans M O , !!! MAIS je roule depuis 10 / 15000 kms , et rien mon mécano m'a dit et j'ai vu que cela ne risquais rien ( 2 fois en corse + narbonne + bordeaux , etc !!: dàonc je change rien et je roule .

    0
  1. 1
Écrivez votre message ci-dessous