L’Argus : cote auto, voiture d’occasion et actualité auto

Kangoo démarrage impossible: anti-démarrage

Répondre
  1. 1
  2. 2
  • quicksilvain #1 12-05-2013 19:08:08

    Bonjour a tous  big_smile

    Mon renault kangoo ne veut plus démarrer sachant que le voyant d'anti-démarrage reste allumer fixe après avoir mis le contact.


    J'ai fais:

    - Réamorcé la pompe mais rien a faire
    - Vérifier les relais + les fusibles mais R.A.S
    - Vérifier l'électrovanne d'avance et il y a le fameux grisonnement après avoir mis le contact donc j'en déduis qu'il est OK
    - Le démarreur tourne

    Ce que vous devez savoir:

    - Kangoo 1.9 D65
    - Année 2000
    - Pompe a injection: Lucas
    - Les portes s'ouvrent pas avec le boitier sachant que les piles sont bonnes (petit voyant sur le boitier qui s'allume + les feux 1 et 2 coup)
    - Les portes s'ouvrent pas avec le bouton central a l'intérieur a coté du pommeau de vitesse

    D'apres vous, est-ce possible que la pompe a injection est HS ou est-ce simplement un problème d'anti-démarrage ?

    Merci

    Le modèle de la voiture
    Renault Kangoo 2000 - Diesel
    1
  • serge45430 #2 12-05-2013 19:39:19

    bonjour-888
    problème anti démarrage destination renault a+

    1
  • Tiger33 #3 12-05-2013 20:06:19

    bjr
    et deja essayer la seconde clef (pour rappel .. en 2000 la commande des portes n'est pas couplee a l'antidemarrage qui depend d'une puce a part dans la clef )
    tiger

    0
  • quicksilvain #4 12-05-2013 20:09:01
    Citation de Tiger33
    bjr
    et deja essayer la seconde clef (pour rappel .. en 2000 la commande des portes n'est pas couplee a l'antidemarrage qui depend d'une puce a part dans la clef )
    tiger

    Merci..

    Oui déjà essayer mais toujours le même problème..

    0
  • Tiger33 #5 12-05-2013 20:18:29

    re
    le voyant doit rester fixe ET s'eteindre au bout de qq secondes (contact mis sans lancer le moteur)
    en general quand l'anti n'est pas reconnu il clignote vite et plsu rarement ne s'eteint plsu
    tiger

    0
  • quicksilvain #6 12-05-2013 20:29:55
    Citation de Tiger33
    re
    le voyant doit rester fixe ET s'eteindre au bout de qq secondes (contact mis sans lancer le moteur)
    en general quand l'anti n'est pas reconnu il clignote vite et plsu rarement ne s'eteint plsu
    tiger

    Oui lorsque le voyant clignote vite c'est que le code n'est pas reconnu.. mais quand il reste allumer fixe après avoir min le contact.. j'en ai aucune idée..

    0
  • faby97436 #7 13-05-2013 17:17:19

    Bonsoir,

    j'ai remplacé la batterie de ma KANGOO (2006), et elle ne veut plus démarré ....... j'ai vu sur le net qu'il faut renter un code à 4 chiffres, que j'ai, qui permettrait de désactiver l'antidémarrage, mais je ne sais pas comment ....
    Quelqu'un peut m'aider ...
    Merci d'avance

    0
  • quicksilvain #8 15-05-2013 11:56:52

    Salut

    Mon problème est résolu..

    Si ça peut aider quelqu'un, c'était le bouton rouge a coté de la batterie qui a disjoncté..

    Merci

    6
  1. 1
  2. 2
Écrivez votre message ci-dessous