L’Argus : cote auto, voiture d’occasion et actualité auto

antidemarrage renault kangoo

Répondre
  • franck74 #1 02-11-2006 15:28:07

    Bonjour,

    J'ai un renault kangoo de 2002. Quand je met le contact, le voyant de l'antidemarrge code cignote rapidement parfois, ces dernier jours le problème devinet plus fréquent. J'ai essayer l'autre clé mais elle ne marche pas mieux, effectivement la pile est HS. J'ai ouvert les deux clés et j'ai changer les piles le landemain, resultat, les deux cles ne marchent plus.
    Maintenant, la clé qui marchait ne marche plus, le voyant clignote rapidement à tout les coup. Seule parade, mettre le contact, revenir un cran en arriere et appuyer sur la telecomande de verrouillage et maintenir appuyer et tourner la cle pour remettre le contact, l'antidemarrage se désactive et je peux alors demarrer.
    Auriez-vous des pistes?
    Il semble que le fait d'avoir une pile HS fait perdre un code dans la clé?

    Merci pour vos infos

    Le modèle de la voiture
    Renault Kangoo
    Catégorie de la panne : Démarrage
    3
  • RENACBER #2 02-11-2006 18:15:24

    Bonjour
    Il doit y avoir un problème de bague transpondeur sur le Nieman, les clés ne sont pas vues à la mise du contact.
    Il faut faire un diagnostic pour confirmer, mais soit l'alimentation de la bague n'est pas bonne, ou l'info antidémarrage ne passe pas correctement.
    Cordialement

    1
  • franck74 #3 02-11-2006 18:36:07

    Bonsoir,

    Merci pour les infos J'ai demonté la boboine sur le neman, elle est bonne (vérifiee avec ohmetre ). J'ai retiré la grosse self sur une cle et refit l'essai avec la method citier ci-dessus et l'antidemarrage ne se débloque pas.
    Si je remonte la grosse self sur la cle, la methode citee ci-dessus fonctionne.
    La bobine sur le neman semble bien fonctionnée.
    Avez-vous d'autres idées?

    Merci pour vos réponses

    0
  • RENACBER #4 02-11-2006 19:03:29

    Bonjour
    Le transpondeur sur le Neiman n'est pas une simple bobine, mesurer la bobine avec un Ohmètre ne te donneras rien, il y a aussi un circuit électronique intégré, que peux-tu faire?
    Comment sait tu que la valeur tu as mesurer est la bonne? Tu connaissais sa valeur? elle est rarement coupée?
    Il faut déja vérifier son alimentation, as-tu vérifié la présence du 12V?
    Il faut vérifier la liaison entre le transpondeur et le décodeur UCH.
    Il faut être sûr que la trame réveil est envoyé par le boîtier décodeur à la mise du contact et vérifier que la clé répond avec son code à cette demande.
    Comment fais-tu pour vérifier la présence de ces trames?
    As-tu l'outil de diagnostic pour confirmer les échanges?
    Cordialement

    0
  • Tiger33 #5 02-11-2006 19:24:42

    Slt
    Question bete dpeuis le changement de piles la telecommande radio poru les portes marche toujours ou pas??
    TIger

    0
  • franck74 #6 04-11-2006 12:54:44

    Bonjour,

    Merci pour vos réponse.

    Pour tiger33:  Depuis le changement des piles, le verouillage centralisé fonctionne parfaitement. Seule le transpondeur ne fonctionne pas.

    Pour RENACBER: J'ai vérifier la valeur avec celle de mon frére qui a une Renault clio. Par contre, je n'ai pas l'outil de diagnostic pour confirmer les échanges. J'ai un collége de bouleau qui a une interface ODB2, ceci est-il suffiant?

    Merci

    0
  • RENACBER #7 04-11-2006 21:33:34

    Bonsoir
    Il a une interface OBD2 c'est bien, mais as-t-il le logiciel de diagnostic pour interpréter les informations?
    Cordialement

    0
  • franck74 #8 04-11-2006 23:09:53

    Bonsoir,

    Il a un logiciel appelé scanmaster.
    Sera-il suffisant pour le diagnostique?
    Sinon, que faut-il comme logiciel?

    Cordialement

    0
Écrivez votre message ci-dessous