L’Argus : cote auto, voiture d’occasion et actualité auto

MANQUE DE PUISSANCE

Répondre
  • Grenet Alain #1 31-03-2015 16:26:07

    Bonjour,

    J'ai un grand Scénic II phase 2  1,9 DCI  130CV année 2008 NON FAP. 140 000 kms
    Depuis plusieurs jours , j'ai injection à contrôler qui s'allume au tableau de bord.
    Il est vrai que les bougies sont à changer, mais je n'est aucun problème de démarrage.
    Le matin, a froid , ma voiture n'a pas de puissance et à chaud , idem manque de puissance par intermittences.
    Le garage me dit qu'il va falloir passer la valise et que la vanne EGR doit être la cause , sinon ,
    voir d'autre solutions (capteur etc.....) Donc beaucoup de dollars...lol.
    Etant assez bon bricoleur  sur mes voitures , j'ai commencé mes recherches sur cette fameuse électrovanne EGR marque SIEMENS VDO A2C53025930.
    L'ayant partiellement démontée, je vois que l'électrovanne fait pivoter un volet , qui injecte plus ou moins les gaz d'échappement.
    Ce fameux volet est bien fermer à froid, et sauf erreur de moi-même ,il doit s'ouvrir  a chaud.
    Donc pourquoi je manque de puissance à froid, volet fermé vanne EGR.
    Pour moi elle est hors de cause. Est-ce , capteurs , sondes, bougies etc. etc.....
    Voila pourquoi  je vous fais appel.
    Merci de vos réponses.
                                      Alain

    Le modèle de la voiture
    Renault Grand Scenic 2 2008 - Diesel 130cv
    Catégorie de la panne : Moteur
    1
  • tony1234 #3 03-04-2015 18:19:11

    cest l'electrovane j'ai eu le meme probleme avec ma clio 3, injection a controler sur le tableau de bord parfois lorsque on coupe le moteur le temoin senleve et reviens apres

    0
  • celine600 #4 02-09-2015 09:00:26

    Bonjour,j'ai un scénic 1.5l dci de 2007,avec une perte de puissance quand ma voiture est chaude!!!!le premier problème est arrivé quand j'ai voulu doublé une voiture dans une cote,en faisant le dépassement de la voiture,mon scénic a donné un accoue dans l'accélération et j'ai perdu aussitôt de la puissance et un message sur le tableau de bord qui me dit injection a contrôlé.Donc bien sur après mon scénic roulais comme si je n'avais plus de turbo un vrai veau!!!! je l'ai passer a la valise,et rien pas de problème particulier juste un teste du débitmètre qui affichais 0 partout le gars ma dit que normalement il devrait y avoir des chiffres ,bref il me dit rien de grave il ma enlevé le défaut,la voiture repart nickel,mais bien sur il c'est rallumé quand j'ai pousser la voiture pour encore une fois doubler.Je me suis aperçu hier que quand elle est chaud c'est un vrai veau,mais a froid elle marche nickel on sent bien le turbo s'enclenché!!! je ni comprend rien je vous remercie d'avance pour vos réponse

    2
  • AlbfQUM453 #5 20-08-2017 15:36:11

    Bonjour j ai un scenic 2 1,9 dci qui m'indique injection à contrôler et antipollution à contrôler perte de puissance la valise me dit capteur 2 tentions basse ou et ce capteur et que faut il faire

    0
  • Lokwango #6 28-02-2018 22:14:24

    Bjr
    Injection à contrôler qui s 'allume au bout de 10 à 15minutes et la voiture se met en mode dégradé ,plus de turbo et le compte tour ne dépasse pas 2000tour . Renault scenic 1,5annee 2007 Si quelqu'un a connu la même chose peut m aider .Merci cordialement LK

    0
  1. 1
Écrivez votre message ci-dessous