L’Argus : cote auto, voiture d’occasion et actualité auto

liquide à la sortie du pot d'echappement

Répondre
  1. 1
  2. 2
  • manuxbeax #1 29-12-2005 22:49:44

    je possède une Renault fuego 1.4GTL avec 67984 kms (moteur d'origine) qui roule très rarement (2000 km cette année). A chaque démarrage à froid, j'ai un liquide transparent qui ressemble plus à de la flotte que de l'essence qui goutte par le pot d'echappement.
    La voiture ne chauffe pas du tout ni au ralenti, ni en roulant (le ventilateur tourne en permanence proportionnellement à la vitesse du moteur). Et le liquide de refroidissement a touours sa belle couleur bleu-vert.
    Est ce un joint de culasse mort , est ce normal? Mauvais réglage carburateur? Depuis quelques temps le ralenti n'est plus régulier (le moteur accélère puis ralenti sucessivement)
    merci de votre aide.

    Le modèle de la voiture
    Renault Fuego
    Catégorie de la panne : Echappement
    0
  • pierrev2v #2 29-12-2005 22:50:15
    Citation

    je possède une Renault fuego 1.4GTL avec 67984 kms (moteur d'origine) qui roule très rarement (2000 km cette année). A chaque démarrage à froid, j'ai un liquide transparent qui ressemble plus à de la flotte que de l'essence qui goutte par le pot d'echappement.
    La voiture ne chauffe pas du tout ni au ralenti, ni en roulant (le ventilateur tourne en permanence proportionnellement à la vitesse du moteur). Et le liquide de refroidissement a touours sa belle couleur bleu-vert.
    Est ce un joint de culasse mort , est ce normal? Mauvais réglage carburateur? Depuis quelques temps le ralenti n'est plus régulier (le moteur accélère puis ralenti sucessivement)
    merci de votre aide.

    0
  • bonnet #3 29-12-2005 22:53:47

    oui... un bonjour, ou un bonsoir n'ecorche pas les levres!  salut gars

    0
  • chain-gang #4 29-12-2005 22:57:38

    toi si t'es pas content tu va poster ailleur ou si ta un pb tu le regle avec lui

    0
  • manuxbeax #5 29-12-2005 23:15:48

    bonsoir,

    je possède une Renault fuego 1.4GTL avec 67984 kms (moteur d'origine) qui roule très rarement (2000 km cette année). A chaque démarrage à froid, j'ai un liquide transparent qui ressemble plus à de la flotte que de l'essence qui goutte par le pot d'echappement.
    La voiture ne chauffe pas du tout ni au ralenti, ni en roulant (le ventilateur tourne en permanence proportionnellement à la vitesse du moteur). Et le liquide de refroidissement a touours sa belle couleur bleu-vert.
    Est ce un joint de culasse mort , est ce normal? Mauvais réglage carburateur? Depuis quelques temps le ralenti n'est plus régulier (le moteur accélère puis ralenti sucessivement)
    merci de votre aide.

    0
  • pierrev2v #6 29-12-2005 23:17:48

    BONSOIR MANUXBEAX

    Citation

    bonsoir,

    je possède une Renault fuego 1.4GTL avec 67984 kms (moteur d'origine) qui roule très rarement (2000 km cette année). A chaque démarrage à froid, j'ai un liquide transparent qui ressemble plus à de la flotte que de l'essence qui goutte par le pot d'echappement.
    La voiture ne chauffe pas du tout ni au ralenti, ni en roulant (le ventilateur tourne en permanence proportionnellement à la vitesse du moteur). Et le liquide de refroidissement a touours sa belle couleur bleu-vert.
    Est ce un joint de culasse mort , est ce normal? Mauvais réglage carburateur? Depuis quelques temps le ralenti n'est plus régulier (le moteur accélère puis ralenti sucessivement)
    merci de votre aide.

    Désolé que tu n est PAs compris les Messages  de Politesse en vigueur sur le Site  icon_exclaim

    0
  • bonnet #7 29-12-2005 23:25:06

    bon... allons y! salut. non ne t'inquiette pas, c'est de la condensation qui sort de ton echappement. c'est normal et pour augmenter la durée de vie de ton echappement, il faudrait rouler plus de facon a evacuer cette eau qui stagne dans le silencieu.

    0
  • eu808088@tele.fr #8 29-12-2005 23:26:51

    bonsoir.
    si tu nevois que de l'eau c'est surtout du a la condesation surtout par ce temps,en plus qu'elle ne tourne pas beaucoup.pour les sautes d'humeur tu démontes ta tete de delco et tu la nettoie,si tupeux trouver une bombe spéciale contact c'est trés bien,sinon tu nettoie avec un chiffon sec,cela devrait s'améliorer.
    a+

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous