L’Argus : cote auto, voiture d’occasion et actualité auto

Pas de vis de purge dans le circuit de refroidissement?

Répondre
  1. 1
  2. 2
  • julien123456 #1 25-02-2011 18:57:26

    Bonjour,

    J'ai redémarré une express qui a passé quelques mois sans tourner( a passé l'hiver avec du -15degres)
    1km apres tout le liquide de refroidissement est parti.
    J'ai ensuite regardé, les durites ont l'air bonnes.
    quand je remplis le vase d'expansion et commence a faire tourner, le liquide sort au niveau du bouchon du vase d'expansion et du bouchon en haut du radiateur.
    On m'a dit qu'il fallait peut etre faire une purge; pensez vous que le probleme vient de la?

    J'ai regardé mais aucune vis de purge sur ce modele, c'est une diesel, et je vois aucune vis.
    Comment je dois faire? j'ai vu beaucoup d'explications sur les forums, mais je trouve pas mon bonheur.

    Si quelqu'un peut m'aider c'est top. Avec une photo encore plus top.

    Merci

    Le modèle de la voiture
    Renault Express
    Catégorie de la panne : Circuit de refroidissement
    0
  • julien123456 #3 25-02-2011 20:02:13

    Bonjour,
    j'ai pas le temps d'attendre que ca chauffe, 10sec apres chaque démarrage l'eau sort part les 2 bouchons.

    0
  • Syrus80 #4 25-02-2011 21:12:54

    Salut, change les bouchons. Tu as des soupapes dedans qui réagissent lorsque la température devient trop élevé pour pas que ton moteur monte en pression et pète. Si tes ressorts sont foutu, ton moteur va monter en chaleur et ne sera plus assez bien refroidit et tu risques d'endommager gravement ton moteur. @+

    0
  • ATOUPRIX #5 25-02-2011 21:44:14

    Bonsoir,
    Je ne comprend pas bien. Tu rempli tu démare et ton liquide est refoulé par les bouchons au bout de combien de temp? 1 minutes 2 ect?
    Si tu ne met pas de bouchon sur ton vase que se passe t-il?
    Ce qui me semble bizare c'est que tu es besoin de demarer pour que sa fuit, cela voudrait dire qu'il y a immédiatement une pession qui se fait dans le circuit et sa ne serait pas bon signe car sa sentirait le joint de culasse.

    0
  • siannoyl #6 25-02-2011 21:46:55

    bonjour-888
    Ne te casses pas la tête et déculasses. Eprouver la culasse et si elle est bonne , repose un joint et des goujons neufs. Arrêtes de perdre ton temps

    0
  • julien123456 #7 25-02-2011 21:50:29

    Oui, quand je ne demarre pas ca ne fuit pas car les bouchons sont en haut.
    Par contre dès que j'allume le moteur en 10 secondes le liquide fuit par le bouchon du vase et du haut du radiateur.

    Lorsque je demarre sans le bouchon du vase, l'eau boue et de la fumée sort.

    Pour info, l'eau est couleur rouille.

    0
  • siannoyl #8 25-02-2011 22:05:58
    Citation

    Lorsque je demarre sans le bouchon du vase, l'eau boue et de la fumée sort.

    oui ce sont des gaz d'échappements.Tu as au moins un JDC

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous