L’Argus : cote auto, voiture d’occasion et actualité auto

probleme estafette

Répondre
  1. 1
  2. 2
  • sisil #1 05-04-2013 17:40:59

    Bonjour,je possede une estafette de 1969 j ai un gros probleme et je suis incapable de trouver la panne voila quand j accelere je n plus de puissance j insiste mais il n y a rien a faire  en plus a l arret quand j accelere assez fort sa petarade a la sortie du pot d echappement

    Le modèle de la voiture
    Renault Estafette 1969 - Essence
    Catégorie de la panne : Moteur
    1
  • monaco #2 05-04-2013 18:30:51

    Bonjours,bonsoire.
    Bienvenue sur le forum.
    Voir le carburateur et sa semelle.
    Voir aussi l'allumage (tête de delco,vis platinées et bougies).
    @+.

    0
  • jef25 #3 05-04-2013 18:32:44
    Citation de sisil
    Bonjour,je possede une estafette de 1969 j ai un gros probleme et je suis incapable de trouver la panne voila quand j accelere je n plus de puissance j insiste mais il n y a rien a faire  en plus a l arret quand j accelere assez fort sa petarade a la sortie du pot d echappement

    Bonsoir,
    déjà, regarder du coté de l'allumeur, vérifier l'état de la tête si pas félée ou arquée et les "vis platinées" pas "creusées", après ça pourrait être un souci de soupapes! plus embêtant!!! @+

    0
  • jef25 #4 05-04-2013 18:43:52
    Citation de monaco
    Bonjours,bonsoire.
    Bienvenue sur le forum.
    Voir le carburateur et sa semelle.
    Voir aussi l'allumage (tête de delco,vis platinées et bougies).
    @+.

    Salut Monaco,

    toujours, un peu en avance!!! mais il est vrai que le carbu peut être en cause, réglage de la richesse!!! sinon serrage du carbu, (2 écrous de 13 je crois) ça date un peu!!! @+

    0
  • monaco #5 05-04-2013 19:01:53

    En effet,on n'en voit plus beaucoup... lol
    @+.

    0
  • GLUCK #6 05-04-2013 20:13:58

    Bonjour,
    De quelle couleur sont les linguets (vis platiné) si ils sont noir voir a changer le condensateur c'est souvent pour ça que le moteur pétarade des explosions dans l'échappement
    Aussi des soupapes d'échappement mortes .
    A+

    0
  • sisil #7 05-04-2013 22:36:02

    les vis platiné on etait changer ainsi que le condensateur existe t il une solution pour voir si cela pourais etre une soupape d echappement ou autre moi je penser aussi a une mauvaise arriver d essence quand je roule j ai l impression qu il veut  avancer un peu plus mais il y a quelque chose qui bloque comme si on rouler avec le starter a fond pour donner un exemple merci deja pour vos reponse c super sympa

    0
  • Camtar #8 05-04-2013 23:17:56

    Bonsoir à tous .
    Un petit tour en estafette , quel bonheur !!:sm3:
    On a presque tout dit ne reste que le doigt de delco et oui aussi , l'alimentation , nettoyer le filtre à l'arrivée du carburateur  en démontant le tube d'arrivée ! ( clé de 13 ) Voir si il n'y en à pas un , sur la pompe et dans tous les cas en ajouter un avant la pompe !! icon_confused
    Possible aussi les soupapes , restons dans le simple pas cher !!! pour commencer .......:D
    Bon courage , le problème n'est pas insoluble ...:sm28:
    PS : Le gicleur principal aussi .

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous