L’Argus : cote auto, voiture d’occasion et actualité auto

PROBLEME DE TABLEAU DE BORD ET BOITIER B2I /ESPACE 3 2.2DT

Répondre
  • nicoteam14 #1 07-08-2006 14:14:39

    Bonjour à tous et à toutes, je suis à la recherche de témoignages et informations à propos des défaillances éléctroniques du tableau de bord et boitier B2i sur espace 3, je vais intenter une action en justice contre le constructeur Renault suite à un refus de prise en charge des frais et souhaite un dossier béton. Pour info le boitier a été changé 750€ et au remontage j'ai perdu tous les kilomètres au compteur, on me demande 600€ pour le tableau de bord sans pouvoir retrouver ces fichus kilomètres.
    J'ai aussi un problème de peinture cloquée sous la trappe à gas oil, et le service clientèle me répond qu'après 4 ans et 100000kms la garantie anti corrosion ne fonctionne plus ( il s'agit quand même d'une aile en fibre !!!!!!! )
    Merci pour vos réponses et laissez vos coordonnées, je verrais avec mon avocat si l'on peut traiter en masse tous ces problèmes. :arrow:  :cry:

    Le modèle de la voiture
    Renault Espace 3
    0
  • boudou #2 21-08-2006 19:00:45

    Bonjour,
    même problème pour ma part avec un compteur qui s'est incrémenté de 154000 km du jour au lendemain (il y a 2 ans) et maintenant un tableau de bord éteint (on ne sait plus à quelle vitesse on roule, plus de niveau de gasoil, plus d'indicateur de clignotant, etc). La facture s'élève au minimum à 1400 euros d'après le concessionnaire. Il s'agit d'une espace 3 2.2 DCI millésime 2000.
    A+

    1
  • superjibe #3 17-02-2008 14:08:07

    bonjour,
    j'ai un pb similaire avec mon espace 3 DCi. Mon tableau de bord s'eteignait lorsqu'il faisait froid. Il fallait que j'attende que cela chauffe et que je débranche et rebranche la batterie pour pouvoir avoir enfin un tableau de bord en fonctionnement normal. Je ne savais pas si cela venais du boitier B2i ou bien du tableau de bord. Je me suis danc lancé grace à l'un des forum dans le démontage du tableau de bord. Une fois le tableau de bord accessible, j'ai débranché les deux prises à l'arrière et je me suis apercu que cela avait le m^me effet que la batterie. j'en ai donc conclu que cela venait du tdb et  non du B2i. j'ai chauffé le tableau de bord et la cela se met à fonctionner (après initialisation). En refroidissant localement avec une bombe j'ai trouvé le composant qu merde. par contre je suis incapable de le changer moi même . Je suis quite a changer le tdb mais je le ferais moi même. c'est enfantin et ne demande pas beacoup d'outil (clef torque uniquement)

    0
  • slebourg #4 17-02-2008 18:54:17

    bonjour a tous, j'ai le meme problème, j'ai un espace 3, 2.2l rxe dt de 2000 mon tableau de bord a commencé par clignoter, et aujourd'hui, il ne s'allume plus et la centralisation ne fonctionne plus. je n'y comprend rien, et mon garagiste m'a parlé de 2000 euros de réparations. si quelqu'un peut m'orienter, je lui en serai tres reconnaissante. merci a tous

    2
  • liliodin #5 12-03-2008 15:04:00

    bonjour,
    j'ai eu ce problème aussi
    au garage ils ont changé le tableau de bord et le boitier mais ça ne marche toujours pas (1200 € pour rien) et maintenant ça viendrait du faisceau électrique (encore 1000 €)
    je crois qu'ils ne savent pas quoi faire alors ils me mènent en bateau
    ce doit être un défaut sur les phases 3

    on doit sûrement pouvoir faire quelquechose contre RENAULT mais quoi ?

    0
  • daniel303 #6 12-03-2008 15:17:56
    Citation de liliodin
    bonjour,
    j'ai eu ce problème aussi
    au garage ils ont changé le tableau de bord et le boitier mais ça ne marche toujours pas (1200 € pour rien) et maintenant ça viendrait du faisceau électrique (encore 1000 €)
    je crois qu'ils ne savent pas quoi faire alors ils me mènent en bateau
    ce doit être un défaut sur les phases 3

    on doit sûrement pouvoir faire quelquechose contre RENAULT mais quoi ?

    bonjour,
    de par son obligation de résultat la prochaine facture ne doit pas vous être imputée et le véhicule réparé bien sur vu que vous avez déjà déboursé 1200€ pour rien.

    0
  • togig1 #7 14-04-2008 12:35:38

    Pour les problèmes électriques de votre espace III, tableau de bord noir etc... j'ai fini par trouver, il s'agit d'une corrosion de fils de masse. L'oxydation  se trouve a l'intérieur d'un énorme faisceau de fils qui par de la boite fusible et qui chemine sous le bas de porte intérieur avant droite (des dizaines de câbles), curieusement matra a regroupé 5 fils de masse soudés à l'étain dans un sertissage plastique le tout partant en poussière verte d'oxyde de cuivre....
    La réparation demande pas mal de compétences notamment pour dégarnir et ouvrir le faisceau de son enveloppe toilée spiralée. Bidouilleur s'abstenir ! Il faut le faire faire par un excellent bricoleur ou par un électricien auto, la panne étant localisée c'est gagné !
    Bon courage

    0
  • azlah93 #8 18-04-2008 11:42:10
    Citation de superjibe
    bonjour,
    j'ai un pb similaire avec mon espace 3 DCi. Mon tableau de bord s'eteignait lorsqu'il faisait froid. Il fallait que j'attende que cela chauffe et que je débranche et rebranche la batterie pour pouvoir avoir enfin un tableau de bord en fonctionnement normal. Je ne savais pas si cela venais du boitier B2i ou bien du tableau de bord. Je me suis danc lancé grace à l'un des forum dans le démontage du tableau de bord. Une fois le tableau de bord accessible, j'ai débranché les deux prises à l'arrière et je me suis apercu que cela avait le m^me effet que la batterie. j'en ai donc conclu que cela venait du tdb et  non du B2i. j'ai chauffé le tableau de bord et la cela se met à fonctionner (après initialisation). En refroidissant localement avec une bombe j'ai trouvé le composant qu merde. par contre je suis incapable de le changer moi même . Je suis quite a changer le tdb mais je le ferais moi même. c'est enfantin et ne demande pas beacoup d'outil (clef torque uniquement)

    tu pourrai me dire c'est quel composant que ta trouvé qui merdé stp car j'ai le meme probleme que toi selon la température ca marche ou ca marche pas et a chaque fois je suis obligé d'enlevé la batterie pour que ca marche correctement

    je voulez aussi savoir si quand tu passai des feux de position au feux de croisement et de route ton intensité d'éclairage baissé sur le tableau de bord et si cela été normale merci

    0
Écrivez votre message ci-dessous