L’Argus : cote auto, voiture d’occasion et actualité auto

voyant préchauffage allumé

Répondre
  • idir2503 #1 16-07-2019 14:36:21

    Bonjour ma voiture a le voyant préchauffage allumé et s éteint en accélérant ou en roulant et il revient mais la voiture démarre bien .

    Le modèle de la voiture
    Renault Clio 2003 - Diesel 1.5 DCI
    Catégorie de la panne : Voyants
    0
  • clauseamg #2 16-07-2019 17:16:48

    bonjour. faites déjà un contrôle de vos bougies de chauffe.

    0
  • clauseamg #4 16-07-2019 23:25:37

    re. on dit elleS sont NEUVES. et alors ? vous n'avez jamais acheté une ampoule qui ne s"est jamais allumée alors quelle était neuve ? les défauts de fabrication cela existe. vérifiez ces bougies puis le relais qui les alimente. je ne parle pas du fusible que vous avez bien sur vérifié en premier !

    0
  • idir2503 #5 17-07-2019 11:17:45

    re moi quand j ai changer les bougie c parce que y avait le voyant oui j ai verifier le fusible il etait bon

    0
  • Tiger33 #6 17-07-2019 11:51:30

    bonjour
    avez vous verifie que la tension arrive bien sur les bougies pendant quelques secondes au demarrage quand le moteur est froid?

    Mais attention ce voyant semble ausis etre utilise pour des defauts moteurs et la ca peut etre tout et n'importe quoi
    beaucoup de lecture ...
    https://www.google.com/search?q=1.5dci+ … e&ie=UTF-8


    tiger

    0
  • idir2503 #7 18-07-2019 13:57:42

    Bonjour j ai passer la valise est il y avait pas de code erreur pour le moteur comment faire pour verifier le s bougie

    0
  1. 1
Écrivez votre message ci-dessous