L’Argus : cote auto, voiture d’occasion et actualité auto

Voiture qui n'accélère plus de temps en temps puis cale

Répondre
  • Saap07 #1 27-06-2017 09:54:44

    Bonjour,

    Je poste ce sujet après avoir regardé un peu tout ce qui se disait sur le net. J'ai une Clio 2 Phase 2 Privilège de 2002, 1.4 16V 98c, 100 000 bornes à peine.

    Depuis un peu plus d'une semaine j'ai un souci, en seconde ou en première je perds parfois mon accélération, je ne peux plus accélerer même si j'appuie à fond sur la pédale ça ne réagit pas. Suite à ça elle cale. Je redémarre elle recale. Je redémarre et elle part.

    Elle me l'a fait 2, 3 fois.

    Je l'ai amené au garage, ils l'ont passé à la valise, ils n'ont rien détecté donc il m'a nettoyé les cosses et c'est reparti.

    Sauf que hier elle me l'a refais.

    Donc si ce n'est pas détectable à la valise qu'est ce que ça peut-être ? Je pensais au filtre à essence, bougies peut-être.

    Si vous avez des idées je suis preneur ! Merci !

    Le modèle de la voiture
    Renault Clio 2002 - Essence Privilège
    Catégorie de la panne : Moteur cale
    0
  • electromeca #2 27-06-2017 10:11:57

    bonjour-888

    Vérifiez le capteur de point mort haut moteur (PMH)

    Il se trouve sur la cloche d'embrayage au-dessus du volant moteur, il est fixé par deux vis de 6 (clé de 10)

    Le sortir et le déconnecter afin de nettoyer le petit embout magnétique qui est souvent encrassé par des limailles. Avant de reconnecter lors du remontage, donnez un petit coup de bombe de dégrippant dans le connecteur afin de le désoxyder .

    Sa fonction est d'indiquer au calculateur la position précise des pistons et permet de commander l'injection d'essence et l'encrassement provoque une erreur.

    0
  • coleroy1 #3 27-10-2018 15:29:53

    Bonjour

    j'ai une Peugeot 307 automatique.
    de temps en temps, elle n'accèle plus. il faut la remettre en marche pour qu'elle accèle de nouveau
    elle a été vu par plusieurs garagistes
    pour eux, il n'y a pas de panne ??
    merci pour votre aide

    0
  • electromeca #4 27-10-2018 15:48:08

    bonjour-888

    En principe lorsque cette panne se produit, il doit y avoir un voyant défaut moteur qui s'allume au tableau de bord.

    C'est quoi comme moteur ?

    0
  • coleroy1 #5 27-10-2018 16:24:19

    c'est un moteur essence
    mais effectivement il y a un voyant qui annonce moteur défaillant.
    merci

    0
  • electromeca #6 27-10-2018 17:28:16
    Citation de coleroy1
    c'est un moteur essence
    mais effectivement il y a un voyant qui annonce moteur défaillant.
    merci

    Re

    Un truc facile et pas cher pourra peut-être vous aider.

    Calez un coté de la voiture sur un trottoir et passez dessous pour atteindre le connecteur à 30cm de la sonde lamda, sur le pot catalytique.

    Débranchez le et injectez du dégrippant WD40 à l'intérieur, puis rebranchez et débranchez plusieurs fois de suite pour que le frottement nettoie les contacts car une très légère oxydation provoque le genre de panne que vous décrivez.

    2
  1. 1
Écrivez votre message ci-dessous