L’Argus : cote auto, voiture d’occasion et actualité auto

ventilateur de refroidissement qui ne démarre pas

Répondre
  • rv29460 #1 30-10-2008 20:01:55

    Bonjour,

    Je viens de changer le thermocontact en croyant qu'il est foutu sur ma clio 1,1 de 1993 (le ventilateur ne démarre pas)
    Je viens de faire l'essai après son changement...le ventilateur ne démarre toujours pas
    le fusible est ok
    le ventilateur est ok (testé en shuntant le thermocontact)

    a priori il y aurait une piste du coté du relais..après avoir lu quelques messages sur le sujet mais je ne sais pas ou il se trouve ?

    merci d'avance pour vos conseils.

    Le modèle de la voiture
    Renault Clio 1993 - Essence 1.1 rl
    Catégorie de la panne : Circuit de refroidissement
    1
  • torpedo56 #2 30-10-2008 20:03:23

    bonsoir
    un radiateur bouche
    ta voiture chauffe??

    0
  • rv29460 #3 30-10-2008 20:08:02

    bonsoir

    non le radiateur n'est pas bouché, j'ai profité du changement du thermocontact pour faire un nettoyage du circuit et du vase d'expansion + changement du liquide de refroidissement, mais toujours pareil, le moteur chauffe bien mais le ventilo ne démarre pas !!

    0
  • Tiger33 #4 30-10-2008 20:14:40

    bonsoir
    pourtant tel que tu le decris ca peut etre que ca...
    tu dis en court cicuitante le thermo contact le ventilo tourne DONC c clair c UNIQUEMENT le thermo contact qui ne fait pas son boulot
    Alors soit il a un bug masi tu l'as change soit la voiture ne chuaffe pas suffisament pour qu'il commute
    si tu as un controleur en position continutite tu plonges dans l'eau sur le feu ton themo avec 2 fils relies a l'ohmetre.. quand l'eau est preque a ebulittion la continuite doit se faire

    tiger

    0
  • rv29460 #5 30-10-2008 20:18:27

    bonsoir tiger,

    le nouveau thermo serait donc peut etre en défaut ?
    si si la voiture chauffe suffisamment car le voyant surchauffe s'est allumé !!!

    bon je vais réessayer l'opération à nouveau, démontage + essai

    0
  • Tiger33 #6 30-10-2008 20:31:24

    re..
    beh ecoute et reflechis 30 secondes tu as trouve tout seul en fait
    si quand ut CC le thermo alors c que tout le reste marche !!! a moins d'un fil qui se coupe par intermittence par ex entre ventilo et thermo mais c rare..

    Donc a moisn de ce coup vicieux qui pet se faire en roulant par ex.. c OBLIGATOIREMENT le thermo qui declenche pas le reste est bon tu comprends ?
    tiger
    PS : si tu vexu chasser le faux contact ou fil coupe.. tu CC ton thermo et vas rouler un peu le ventilo doit tout l temps tourner prends qq bosses etc... tu verras bien si il se coupe..

    0
  • cyndelll #8 30-10-2008 23:02:49
    Citation de rv29460
    bonsoir

    non le radiateur n'est pas bouché, j'ai profité du changement du thermocontact pour faire un nettoyage du circuit et du vase d'expansion + changement du liquide de refroidissement, mais toujours pareil, le moteur chauffe bien mais le ventilo ne démarre pas !!

    BSR SI LA CIRCULATION D.EAU ET PAS BONNE TON VENTILATEUR DECLANCHERA PAS CONTOLE SI LE RADIATEUR ET CHAUD EN BAS COMME EN HAUT PEUT ETRE LE CALOSTAT QUI ET BLOQUER EN POSITION FERMER OU DE L.AIR DANS LE CIRCUIT

    0
  1. 1
Écrivez votre message ci-dessous