L’Argus : cote auto, voiture d’occasion et actualité auto

problème de plaquettes de frein qui bloquent

Répondre
  1. 1
  2. 2
  3. 3
  • le quinsacais #1 11-01-2015 13:15:57

    Bonjour à tous,
    Avant de poser ma question,j'ai pris la peine de lire sur le forum tout ce qui concerne le freinage des clios.
    Voila,quand je fais de la route,je freine normalement et là pas de problème important.Mais je suis porteur de presse et le matin je m'arrête 150 fois en à peine 2 heures,et là; ma pédale devient dure et mes plaquettes AV droites se bloquent.
    J'ai changé mon jeu de plaquettes,le flexible AV droit .et toujours le même problème.Du coup j'ai aussi changer l'étrier,mais cela ne fonctionne toujours pas comme il faut.
    Je dois préciser que pour purger mes freins,je suis obliger de mettre le moteur en marche sans cela le liquide de frein ne sort pas.
    Ma pompe à vide aspire quand je la bouche avec le doigt,le tuyau n'est pas percé,le clapet du servofrein est bon.
    J'en appelle à vos connaissances pour résoudre ce problème,je suis un petit retraité obligé de travailler,et je ne possède que ce véhicule pour faire ma tournée,alors quand au bout d'une heure mes plaquettes commencent à bloquer,je les débloquent en ouvrant la vis de purge,j'ai bien essayé de rouler sans l'assistance de freinage en débranchant le tuyau,mais c'est plutôt kamikaze icon_lol.

    Le modèle de la voiture
    Renault Clio 1993 - Diesel
    Catégorie de la panne : Freinage
    0
  • siannoyl #2 11-01-2015 13:28:58

    bonjour-888
    Regardes si ton contacteur de stop n'est pas en contrainte sur la pédale de frein et empêche le LK de remonter. Regardes si la mise à l'air libre du bouchon de bocal n'est pas bouché.Regardes si les colonnettes et les emplacements de plaquettes ne sont pas encrassés

    images
    0
  • le quinsacais #3 11-01-2015 14:25:11

    OK merci,je vais contrôler ça pour commencer.

    0
  • siannoyl #4 11-01-2015 17:44:01

    Il faudrait dire si c'est du montage Bendix ou du Girling

    0
  • le quinsacais #5 11-01-2015 18:00:43

    c'est du Girling,j'ai démonté les deux guides ou colonnettes,<<nettoyées , graissées >> et je les ai remontées.

    0
  • siannoyl #6 11-01-2015 20:30:35

    Le piston n'est pas grippé ? le reste est bon? Tu as fait un essai ?

    0
  • le quinsacais #7 11-01-2015 20:46:17
    Citation de siannoyl
    Le piston n'est pas grippé ? le reste est bon? Tu as fait un essai ?

    L'étrier est changé,tout est nettoyé,mais ce que je ne comprends pas c'est pourquoi si je purge sans le moteur,le liquide ne circule pas .
    Quand je roule,on dirait que le liquide ne veut pas revenir dans le maitre cylindre.

    0
  • siannoyl #8 12-01-2015 09:02:25

    bonjour-888
    On ne purge pas moteur tournant.Lorsque tu sens que ton étrier ne revient pas, il faudrait que tu desserres le raccord  de la canalisation du maitre cylindre qui va à cet étrier. Regardes aussi s'il n'y a pas le même phénomène avec la roue ARG.Dans ce cas , c'est le maitre cylindre car c'est un freinage en X

    0
  1. 1
  2. 2
  3. 3
Écrivez votre message ci-dessous