L’Argus : cote auto, voiture d’occasion et actualité auto

Problème après joint de culasse

Répondre
  • suprajim49 #1 19-01-2020 21:08:03

    Bonsoir à tous,

    Je viens d'effectuer un joint de culasse sur une clio I 1.2 moteur Energy.
    Tout s'est bien passé, la cause du remplacement est une fuite d'huile vers l’extérieur, un bouchon de pâte à joint sèche s'était formé au niveau du conduit de graissage à hauteur du joint de culasse. La culbuterie à toujours été graissée, peut-être moins, mais pas de bruit suspect. Bref, remontage dans les règles de l'art, distri neuve, bougies neuve, etc. Mais là, c'est le drame, elle ne démarre pas, et il y a des gros retours de compression à l'admission. on peut apercevoir des flammes carrément dans le "carbu". J'ai réussi à la démarrer deux fois en insistant, ca marche pas normalement et cale très rapidement.
    J'ai redéposé les carters pour revérifier le calage, rien a bougé, toujours nickel, j'ai bien vérifié l'emplacement des fils de bougies, pareil, pas de problème, Tout est bien rebranché, rien est oublié, d'après moi toujours, y'a pas grand chose là-dessus, et j'en suis pas à mon premier, je suis mécanicien. Mais là je sèche.
    Quelqu'un a une idée?
    Merci par avance.

    Le modèle de la voiture
    Renault Clio 1995 - Essence 1.2 Energy
    Catégorie de la panne : Moteur
    1
  • GLUCK #2 20-01-2020 07:38:15

    Bonjour,
    Commencer par revoir le réglage des culbuteurs.
    A+

    0
  1. 1
Écrivez votre message ci-dessous