L’Argus : cote auto, voiture d’occasion et actualité auto

Panne essuie-glace avant

Répondre
  1. 1
  2. 2
  • léonard33 #1 14-01-2019 14:42:34

    Bonjour à tous,

    Les essuies-glace, avant, de ma clio 3 , modèle 1.5 dci  ne fonctionnent plus.
    J'ai testé le fusible, il est bon. J'ai débranché le moteur et l'ai testé avec un ohmmètre, il est bon ( de toute façon, le 12 V n'arrive pas au connecteur)
    Je pense que le problème est situé sur le relais, mais je n'arrive pas à le localiser.
    Pourriez-vous me dire où se trouve ce , fameux, relais ?

    Je vous remercie d'avance

    Léonard33

    Le modèle de la voiture
    Renault Clio 2012 - Diesel 1.5 dci
    Catégorie de la panne : Essuie glace
    0
  • clauseamg #2 14-01-2019 17:59:22

    salut. j'ai fait une recherche pour vous et il semble qu'il n'y ai pas de relais. beaucoup font état de l'humidité qui a pénétré dans le moteur d'essuie glace a la suite d'une mauvaise évacuation de l'eau qui coule du pare brise. le test en mettant le 12v directement sur les broches du moteur sera plus significatif que le test a l’ohmmètre.

    1
  • clauseamg #4 15-01-2019 19:15:11

    re .pas nécessairement. un bon nettoyage + désoxydation des pistes cuivrées résolvent bien des problèmes.

    0
  • Steph #5 07-11-2019 19:09:29

    J'ai le même problème, récurent sur clio 3, j'ai:
    -changé le fusible
    -changé le moteur de l'essuie-glace
    -changé le commodo de l'essuie glace
    -changé le commodo des phares (oui, parce que les commodo sont reliés et qu'il arrive assez fréquemment qu'un petit fil du faisceau qui les relies se coupe et stop l'essuie glace)
    Effectivement, pas de relais, c'est de la daube électronique.
    Problème mystère tjrs pas résolu, même Renault ne sait pas.
    A savoir qu'ils se sont coupés net sous une pluie battante alors que ma compagne conduisait ma fille.
    Merci Renault, merci encore.
    Si qqn a une solution, merci

    0
  • clauseamg #6 08-11-2019 20:28:04

    salut. "Problème mystère tjrs pas résolu, même Renault ne sait pas"  et bien allez chez un électricien auto, il vous réglera ce problème.

    0
  • GLUCK #7 09-11-2019 09:15:02
    Citation de clauseamg
    salut. "Problème mystère tjrs pas résolu, même Renault ne sait pas"  et bien allez chez un électricien auto, il vous réglera ce problème.

    Bonjour,
    Tient tu as loupé celui là " Steph " pour son manque de politesse!!!!!!!!!!

    A+

    0
  • GLUCK #8 09-11-2019 09:16:42
    Citation de Steph
    J'ai le même problème, récurent sur clio 3, j'ai:
    -changé le fusible
    -changé le moteur de l'essuie-glace
    -changé le commodo de l'essuie glace
    -changé le commodo des phares (oui, parce que les commodo sont reliés et qu'il arrive assez fréquemment qu'un petit fil du faisceau qui les relies se coupe et stop l'essuie glace)
    Effectivement, pas de relais, c'est de la daube électronique.
    Problème mystère tjrs pas résolu, même Renault ne sait pas.
    A savoir qu'ils se sont coupés net sous une pluie battante alors que ma compagne conduisait ma fille.
    Merci Renault, merci encore.
    Si qqn a une solution, merci

    Bonjour,
    Si tu commençais par nous dire bonjour se serait bien mieux...
    A+

    images
    0
  1. 1
  2. 2
Écrivez votre message ci-dessous