L’Argus : cote auto, voiture d’occasion et actualité auto

ma clio 1,1 de 1992 a des trous à l'accélération

Répondre
  • NO STALGIC #1 10-01-2010 17:27:34

    Bonjour à tous
    Je suis nouveau sur le forum et j'aurais besoin de gens plus compétents que moi.
    J'ai une clio 1,1 cléon de 1992 de 98000 kms qui broute de plus en plus, que le moteur soit chaud ou froid. Elle démarre bien mais à l'accélération de temps en temps elle a de gros ratés, grosses frayeurs aux carrefours !
    J'ai changé le charbon et changé les vis platinées, dégrippé la base du delco et même poncé les électrodes des bougies (qui n'étaient même pas calaminées), mais rien n'a changé en plus il y a des explosions en sortie de pot d'échappement de temps en temps !
    Help !

    Le modèle de la voiture
    Renault Clio 1992 - Essence 1,1
    Catégorie de la panne : Moteur broute
    1
  • stéph 26 #2 10-01-2010 17:30:06

    Bonjour.

    Vous avez bien un problème d'allumage.

    Avez controlé que l'allumage donnait bien a chaque bougie, et que les fils d'alimention ne soient pas abimés.

    il se peut aussi tout simplement que l'allumeur soit mal calé.

    0
  • NO STALGIC #3 11-01-2010 14:36:03

    Bonjour, Je n'ai pas vérifié ces points là, je vais le faire et vous tiendrai au courant. Les fils d'alimentation sont un peu tristes, je vais vérifier.

    0
  • elodie77 #4 01-09-2011 14:21:16

    Bonjour,


    Jai exactemen le meme probleme , ma clio broute quand jaccelere et le pot fais de drole de bruit!! est ce un pb d arrivé d essence ? help me... merci davance

    0
  • bertrand 38540 #5 18-10-2017 11:14:01

    Bonjour, j ai une clio 1 essence 1,1l de 1992. Je passe le contrôle technique et la, elle ne passe pas à la pollution. Je change donc filtre à air et bougie. Jusque la pas de problèmes. Mais depuis 2 jours elle broute lorsque j accélère, elle calle des que je m arrête et en p!je j ai plus de puissance, sachant qu' elle fait 49 ch il doit m en rester 10. Est ce que quelqu'un peu me m aider. Merci d avance.

    1
  • Kevr8M4325 #6 10-03-2019 14:31:44

    Salut, j'ai exactement eu le même problème pour le souci de broutage mais le contrôle est passé sans souci, la mienne est de la même année, j'ai fait un changement de carburateur et remplacé par un neuf et refait les réglages et l'allumage a neuf (sauf la tête d'allumage et la pompe et maintenant elle tourne bien juste le démarrage a froid je dois l'aider à l'accélérateur mais sinon elle est niquel à chaud pas de perte de puissance monte bien à 90/110.

    0
  1. 1
Écrivez votre message ci-dessous