L’Argus : cote auto, voiture d’occasion et actualité auto

la voiture ne démarre plus après changement pompe à injection

Répondre
  • yoshi21 #1 12-12-2018 19:59:30

    Bonjour,

    J'ai un gros soucis avec ma clio 2 phase 2 de 2003

    C'est un gros casse tête, mon garagiste qui a beaucoup d'expérience n'a jamais vu ça!

    cest une clio 2 1,5 dci et elle a 250 000 km.

    Cela fait maintenant plus d'un an que la voiture ne démarre pas à part en pente ou en poussant.
    Au début elle démarrait après plusieurs tentatives.
    Après un certain temps elle ne démarrait plus qu'après avoir pomper sur la poire et avec des températures extérieurs chaudes.
    Depuis un an je ne l'utilisais plus qu'en montagne car je ne pouvais plus du tout la démarrer, à part en seconde dans la pente ou en poussant.
    J'ai changé les bougies et le filtre à gasoil. ça n'a rien changé.
    Qu'en j'essaye de démarrer avec la clé, le voyant moteur s'allume rouge et clignote. la voiture tousse mais rien ne se passe.

    je l'ai amené chez mon garagiste qui à beaucoup d'expérience. il a tout controlé sans trouvé le problème.
    Du coup je me suis déplacé chez renault pour tenté un passage de la voiture à la valise.
    Après avoir discuté avec un mecano de chez renault, il m'a assuré que cela ne pouvait venir que de la pompe à injection et donc qu'il n'y avait pas besoin de passer
    la voiture à la valise. il était sûr du problème car il avait déjà vu ça sur d'autres clio 2 de la même année que moi.


    Du coup j'ai passer ma voiture à mon garagiste pour qu'il change la pompe à injection. Ca tombait bien il avait une pompe d'occasion avec la même référence en stock.

    Mais voilà il a changé la pompe à injection mais maintenant c'est encore pire qu'avant car la voiture ne démarre plus du tout, même pas en seconde dans la pente ou
    en la tirant.

    Il ne comprend pas et moi non plus.

    Qu'est ce qu'il fait que la voiture ne démarre plus du tout même en seconde.

    j'ai vraiment besoin d'aide. je ne sais plus quoi faire.

    Si vous avez une solution ou vous comprenez ce qui ce passe je suis preneur.

    yoann

    Le modèle de la voiture
    Renault Clio 2003 - Diesel 1,5 dci
    Catégorie de la panne : Moteur
    0
  • daniel303 #2 12-12-2018 20:10:50

    bonjour-888

    ensuite si le pro n'a pas trouvé en ayant le véhicule sous les yeux comment voulez vous que l'on y arrive à distance?

    confirmez vous que c'est bien un dci?

    0
  • electromeca #3 13-12-2018 08:46:11

    bonjour-888

    Mais voilà il a changé la pompe à injection mais maintenant c'est encore pire qu'avant car la voiture ne démarre plus du tout, même pas en seconde dans la pente ou
    en la tirant.

    Il ne comprend pas et moi non plus.

    Votre première pompe était en mauvais état et la deuxième est encore pire, votre mécano a enlevé un borgne pour mettre un aveugle !

    0
  • daniel303 #4 13-12-2018 11:23:13
    Citation de electromeca
    bonjour-888

    Mais voilà il a changé la pompe à injection mais maintenant c'est encore pire qu'avant car la voiture ne démarre plus du tout, même pas en seconde dans la pente ou
    en la tirant.

    Il ne comprend pas et moi non plus.

    Votre première pompe était en mauvais état et la deuxième est encore pire, votre mécano a enlevé un borgne pour mettre un aveugle !

    bonjour-888

    et en creusant un peu on va apprendre que "mon garagiste qui a beaucoup d'expérience " est en fait non pas un pro mais une vague connaissance qui bosse au black.
    pourquoi venir sur un forum si un pro a pris l'affaire en main et donc que le consommateur a des recours sur le travail effectué? en clair "démerde toi je paye pour que ça fonctionne!"

    0
  1. 1
Écrivez votre message ci-dessous