L’Argus : cote auto, voiture d’occasion et actualité auto

Couinement avant droit clio1 et arrêt brutal du moteur

Répondre
  • ledudu33 #1 26-04-2012 20:40:12
    Citation

    Bonjours,bonsoire.
    Le forum met à votre disposition tous les outils nécessaires pour obtenir une réponse appropriée,mais un minimum d'effort vous est demandé.
    Pour cela,merci de bien vouloir renseigner marque,modèle,année,etc de votre véhicule...
    Pour ce faire,modifiez votre premier message.
    modif.JPG
    Ensuite renseignez les champs en dessous de votre message.
    Cela permet de donner une réponse appropriée à votre véhicule et une meilleure classification dans le base de données.
    @+.
    Marque-Modele.jpg

    Bonsoir a tous!!

    Ma clio 1 de 1995 1.9D fait des siennes.

    Ce matin en arrivant au travail, j'entends un couinement grincement bruit métallique à l'avant droit de la voiture. J'eteinds le moteur, je rallume, et la le même bruit. Ce soir en repartant, le même genre de bruit, et après quelques centaines de mètres, le moteur s'est arrêté d'un coup.

    J'ai tenté de rallumer, elle broute mais le moteur ne repart pas. Lorsque je tourne le contact, je n'ai plus le témoin de préchauffage, je ne sais pas si ça a une importance.

    Pour info, la voiture a 220.000km.

    Avez vous des idées d'où ça peut venir? Si le moteur tourne lorsque je tourne le démarreur, est ce bien qu'il n'est pas mort?

    Merci d'avance pour votre aide!

    Romain

    Le modèle de la voiture
    Renault Clio 1995 - Diesel 1.9 D RT 5p
    0
  • ledudu33 #2 26-04-2012 21:51:57
    Citation

    Bonjours,bonsoire.
    Le forum met à votre disposition tous les outils nécessaires pour obtenir une réponse appropriée,mais un minimum d'effort vous est demandé.
    Pour cela,merci de bien vouloir renseigner marque,modèle,année,etc de votre véhicule...
    Pour ce faire,modifiez votre premier message.
    modif.JPG
    Ensuite renseignez les champs en dessous de votre message.
    Cela permet de donner une réponse appropriée à votre véhicule et une meilleure classification dans le base de données.
    @+.
    Marque-Modele.jpg

    La distri a 4ans, et la courroie n'est pas cassée. Ce qui m'a fait bizarre c'est qu'avant aujourd'hui je n'avais aucun bruit. C'est possible que ce soit quand même la distribution?

    Sinon oui en effet, je n'ai entendu le bruit que depuis l'habitacle, je n'ai pas eu le temps de sortir, et c'est bien à côté passager

    0
  • TCHOUTCHOU #3 26-04-2012 23:26:40

    salut regard tes fusible pr le prechaufage il controle l electrovane de la pompe aussi sinon regard si tu na pas l alternateur qui a lache ou la courroie d accesoir

    0
  • ledudu33 #4 27-04-2012 08:16:20
    Citation

    Bonjours,bonsoire.
    Le forum met à votre disposition tous les outils nécessaires pour obtenir une réponse appropriée,mais un minimum d'effort vous est demandé.
    Pour cela,merci de bien vouloir renseigner marque,modèle,année,etc de votre véhicule...
    Pour ce faire,modifiez votre premier message.
    modif.JPG
    Ensuite renseignez les champs en dessous de votre message.
    Cela permet de donner une réponse appropriée à votre véhicule et une meilleure classification dans le base de données.
    @+.
    Marque-Modele.jpg

    En effet cela semble une excellente idée, vu le bruit, alternateur mort (c'est bien un bruit de métal, frottement, côté passager donc de l'alternateur), donc surtension ou surintensité ou court-circuit, bref un problème électrique et donc fusible qui crame et plus de gasoil...! même en roulant, le moteur s'arrête. Ca me rassure un peu que ce puisse être l'alternateur:

    Je vais essayer d'aller voir avec un multimètre!

    Le problème c'est que la voiture est à 10bornes de chez moi, y a un moyen de tester que le moteur n'est pas mort? Ou que ce n'est pas plus grave?

    Merci je vous tiens au courant

    Merci encore

    0
  • damien.du.86 #5 27-04-2012 08:17:04

    Salut, moi je vérifierais le calage de la distribution, ça peu venir de la pompe à injection j'ai eu le même souci avec ma 19 c'était la pompe HS.Si elle toussé en plus je me pencherais plus la dessus.
    regarde l'alternateur avant bien entendue

    0
  • ledudu33 #6 27-04-2012 10:51:26

    Re bonjour,

    Le message a bien été mis à jour,

    désolé de ne pas l'avoir fait plus tôt, mais j'ai rempli le formulaire depuis un téléphone, et je n'ai pas vu ces champs. Chose rectifiée.

    Damien, la voiture n'a pas brouté avant de rendre l'âme, enfin du moins peut-être mais que dans les 2sec avant l'arrêt complet.

    Existe t-il un moyen de vérifier la distribution? Ou du moins le calage?
    Je vais tenter de la remorquer avec une barre de traction jusqu'à chez moi, et de regarder l'alternateur en premier alors.

    Merci pour votre aide

    0
  • damien.du.86 #7 27-04-2012 13:07:35
    Citation de ledudu33
    Re bonjour,

    Le message a bien été mis à jour,

    désolé de ne pas l'avoir fait plus tôt, mais j'ai rempli le formulaire depuis un téléphone, et je n'ai pas vu ces champs. Chose rectifiée.

    Damien, la voiture n'a pas brouté avant de rendre l'âme, enfin du moins peut-être mais que dans les 2sec avant l'arrêt complet.

    Existe t-il un moyen de vérifier la distribution? Ou du moins le calage?
    Je vais tenter de la remorquer avec une barre de traction jusqu'à chez moi, et de regarder l'alternateur en premier alors.

    Merci pour votre aide

    oui défaire les caches distribution et se mettre en face les repères voir si c'est bon

    0
  • ledudu33 #8 27-04-2012 13:08:13
    Citation de TCHOUTCHOU
    salut regard tes fusible pr le prechaufage il controle l electrovane de la pompe aussi sinon regard si tu na pas l alternateur qui a lache ou la courroie d accesoir

    Un moyen de savoir quel fusible c'est?

    Sur le manuel je ne vois écrit nul part préchauffage ou électrovanne...

    Je débute en mécanique, les seuls trucs changés pour le moment, pompe à essence, triangle et rotules de suspension, disques et plaquettes, et puis la vidange...

    J'ai certes cherché à comprendre comment ça marché au niveau de l'électrovanne avant de savoir si c'était réellement la pompe qui était morte, mais les fusibles je n'avais pas fait...!

    Merci encore

    0
Écrivez votre message ci-dessous