L’Argus : cote auto, voiture d’occasion et actualité auto

clignotant et warnig ne fonctionne plus

Répondre
  1. 1
  2. 2
  • ONI66 #1 13-04-2011 17:32:40

    Bonjour,


    ma clio de 1996 "n'en fait qu'à sa tête" depuis environ 2semaines les clignotants fonctionne une fois de temps en temps.
    sa peu duré une journée ou 10min. les warning c'est pareil.
    soit les deux fonctionnes ou alors rien.
    étant encore jeune chauffeur et vu les loi en vigueur si la police m'arrête je perd 4points se qui veux dire que je vais redevenir piéton et j'aurai une amande d'environ 135€...
    j'ai vérifié le fusible des clignotant il était oxydé alors je l'ai nettoyer avec une brosse en fer, les clignotants n fonctionner pendant quelque jours et sa recommence à déconner...
    je vous remercie de vos réponse d'avance en espérant qu'il y en ai

    Le modèle de la voiture
    Renault Clio 1996 - Diesel 1.9 D RL 5p
    Catégorie de la panne : Eclairage
    0
  • monaco #2 13-04-2011 17:58:08

    Bonjours,bonsoire.
    Bienvenue sur le forum.
    Voir l'interrupteur de warning.
    @+.

    0
  • sharks79 #3 16-04-2011 21:29:32

    bonsoir a tous
    g mes deux clino et warning qui ne marche plus mais on entend le relais qui clac
    g tous controlè et tous est bon ( fusible et relais )
    merci de votre aide
    sharks79

    4
  • sharks79 #5 17-04-2011 10:24:45

    bonjour a tous
    merci pour l areponce mais g deja controlè tous sa et rien a faire sa ne marche pas !!!!!!!!!!!!!!!!!!!!!!!!:(:(
    si vous avez un aytre conseil je suis preneur !!!!
    merci d'avance
    sharks79

    0
  • nico-tinne #7 16-08-2011 06:44:09

    Salut
    J'avais le même problème jusqu'à ce que je trouve cette panne toute simple en fait.g récupèrer sur une clio les prise arrière de feu en les coupant et les raccordant après avoir analyser mes files arrière ou j'ai trouver un fil presque couper qui fessait faux contacte a l'allumage des clignotants.couper et raccorder maintenant tout reffonctionne a  merveille.
    Regarde bien et suis tes files desfois que ce serais la même panne.
    Cordialement

    0
  • SanbP3d902 #8 18-12-2018 19:01:45

    Nous notre Mégane1 1L9D de 1996 diesel à plus de clignotants droite et gauche, plus de warning et plus d'essuie-glace avant et arrière. Il y a aucun voyant d'allumer sur le tableur de bord et aucun bruit de claquement. Les feux marche. D'après vous d'où provient la panne ?? Merci de vos réponse

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous