L’Argus : cote auto, voiture d’occasion et actualité auto

panee du système de freinage

Répondre
  1. 1
  2. 2
  • rahafemir #1 18-09-2015 12:33:14

    , bonjour, quelques jours j'ai eu un problème de batterie et j'ai réglé, aujourd'hui un autre problème c que la voiture ne démar pas et s'affiche : panne du système de freinahe. Je ne sais pas quoi faire svp aidé moi.

    Le modèle de la voiture
    Renault Clio 4 2013 - Essence
    Catégorie de la panne : ABS
    410
  • bricolo1000 #2 18-09-2015 13:44:38

    Bonjour

    C'était quoi le problème de batterie ? Comment l'avez vous réglé ?

    60
  • ce pseudo n' existe pas #3 30-11-2017 09:01:10

    bonjour, hier j'ai fait mettre des roues hiver au garage ,ce matin je ne démarre plus, sur le tableau de bord est écrit problème de freinage anti patinage activé et volant bloqué ?!

    161
  • ce pseudo n' existe pas #4 30-11-2017 09:06:11

    bonjour,
    hier j"ai fait mettre les roues hiver au garage , ce matin je ne démarre plus , sur le tableau de bord panne du système de freinage anti patinage activé et volant bloqué. C'est une Renault clio 4 estate de 2015. Merci d"avance pour vos conseils

    124
  • ManueSimonet #5 25-01-2018 13:19:46

    Bonjour,
    J'ai eu un accident hier avec une clio4 de 2015 dans un parking à environ 20 hm/h.
    Mon volant s'est bloqué et la pédale de frein n'a pas fonctionné.
    Les traces de roue vont direct sur le mur sans trace de freinage (on voit les crampons!!) ni coup de volant (traces rectilignes).
    Je ne comprends pas ce qu'il s'est passé.
    Le gardien de parking est venu couper le contact (je n'avais donc pas calé).
    Avez-vous déjà eu la même expérience?
    A 90Km/h, je n'y aurais pas échappé.

    19
  • chatry #6 09-03-2019 09:17:55

    bonjour,j ai eu un accident sur l autoroute,je suis rentré dans la voiture qui me précédait du a un fort ralentissement,j étais en mode regulation a 110 kms/h,la pédale de frein était molle,impossible de freiner,je me suis emplafonner dans la voiture qui me précédait.
    j aimerai savoir si d autres personnes on eut un probleme similaire,merci

    3
  • clauseamg #7 09-03-2019 18:15:17

    salut. bien sur vous étiez a la bonne distance de sécurité (2 traits) et votre voiture sort de contrôle technique en parfait état et comme tout le monde, vous avez fait remplacer votre liquide de frein comme le préconise le constructeur de votre .......quelle voiture au fait ? on ne sait rien d'elle !

    3
  • GLUCK #8 10-03-2019 08:37:01

    Bonjour,
    Déjà tu étais dans la mauvaise position de cet appareil!!!!
    Quand il y a du trafic on se met en position "limiteur" ça permet de jouer avec l'accélérateur "ralentir" et "accélérer".
    La position "régulateur" c'est pour quand on fait de la distance route dégagé, dans cette position ton attention n'est pas optimale tu as toujours un temps d'action plus long pour toi et l'électronique de la voiture d'où ce qui t'arrive actuellement.
    Je te conseille de ne pas le dire à ton assurance.
    Ou alors va falloir le prouver que c'est la voiture qui n'a pas réagi dans les règles et ce sera extrêmement difficile.
    A+

    4
  1. 1
  2. 2
Écrivez votre message ci-dessous