L’Argus : cote auto, voiture d’occasion et actualité auto

le moteur s'arrete en roulant

Répondre
  1. 1
  2. 2
  • tozziu #1 24-09-2008 01:28:16

    salut

    voila mon probleme jai une clio 3 annee 2005

    et lorsque je met le contact rien ne s'allume et elle ne demarre donc pas

    par contre jai une lumiere rouge sr le tableau de bord qui clignote sans arret et au bout de quelque minute plus rien

    je l'ai fait donc demarrer avec des pinces elle a demarrée et ce qui et le plus curieux et dangereux c'est que pendant que jeroule entre parenthese sur l'autoroute elle s'arrette plus rien plus de direction assistée plus de warning plus de clignotant et le moteur s'arrete

    super dangereux non?
    voila mon probleme si des foi  sa rappel quelquechose a quelqu'un ou bien si y a un mecano sur le forum

    je vous ecoute merci d'avance

                                         PS :URGENT  MERCI

    Le modèle de la voiture
    Renault Clio 3 2005 - Diesel
    Catégorie de la panne : Electronique
    0
  • farid vw #2 24-09-2008 01:39:54

    bsr est ce que vous avez verifie les masse de voitur
    je croit que ta une masse.merci

    0
  • ATP #3 24-09-2008 01:51:56
    Citation de tozziu
    ...et dangereux c'est que pendant que jeroule entre parenthese sur l'autoroute elle s'arrette plus rien plus de direction assistée plus de warning plus de clignotant et le moteur s'arrete
    super dangereux non?

    Bonsoir tozziu.

    Mon post ne répondra pas à ta question, cependant je voulais, après t'avoir lu, rebondir sur une partie de ton intervention que j'ai cité : sur mon véhicule (Ford Sierra 1.8 TD) il en est de même (à la nuance que pour l'instant je n'ai jamais rencontré ce problème en roulant). Sans alimentation tout se bloque. Cela m'alarme quelque peu (ayant actuellement des problèmes de batterie), particulièrement en ce qui concerne la direction assistée. Désolé, c'était là un petit hors sujet, mais effectivement je trouve cela hyper dangereux.

    0
  • raymondthewinner #4 24-09-2008 02:04:04

    A quoi correspond cette lumière rouge qui clignote sur le tableau de bord ? Tu dois bien avoir un manuel, sinon tu peux le télécharger sur internet en PDF. ça ressemble à un problème électronique ton histoire, tu peux aussi avoir une masse comme le suggère farid, ou carément un problème d'alternateur (plus probable) qui ne recharge pas ta batterie en roulant.
    Cherches la signification de ce voyant rouge et reviens sur le site, c'est beaucoup trop vague pour le moment. Si entre temps tu as résolu ton pb ce serait bien d'en faire profiter tout le monde.
    @ +.

    0
  • jm meca #5 24-09-2008 08:00:04

    salut!!

    visiblement le voyant rouge fait penser au voyant rond ANTIDEMMARRAGE!

    mais si la voiture cale sur la route et qu il n y a plus de contact vérifier les masse moteur!

    0
  • farouka01 #6 24-09-2008 10:33:28

    nétoyer les cosse de batrie ,cile brobleme et réster vériffier l'altirnateur fonctionne.

    0
  • ChargerR/T69 #7 24-09-2008 12:52:32

    Bjr,
    Tu mets des pinces elle démarre et ensuite elle cale au bout de quelque kilomtre.

    Contrôle si ta batterie chauffe ?

    Tiens nous au courant merci

    0
  • cstef44 #8 01-11-2008 05:03:08

    Bonjour à tous,

    Je suis tombé sur ce post en surfant sur le net, car il me concerne aussi... Et c'est tout frais !!

    Je suis, moi aussi, propriétaire d'une Renault Clio 3 1,4 litre 16v d'octobre 2005 (tout juste 3 ans !). Elle a, jusqu'à aujourd'hui, parcouru 47.500 kilomètres sans me poser le moindre souci mécanique ou bien électronique...

    Et bien, ce soir, elle m'a "lâché" d'un coup... En effet, j'ai roulé cet après-midi et ce soir, ayant un RDV en ville. Une fois stationné, j'ai vu que mon véhicule était un peu de biais, j'ai donc voulu (immédiatement) la "bouger".
    Et bien là, quelle ne fût pas ma surprise... Impossible de la redémarrer.

    La lumière rouge de l'antidémarrage s'énerve, le tableau de bord s'allume, s'éteint, l'ordinateur de bord affiche des messages d'urgence ("Airbag à contrôler", "ABS à contrôler"), le voyant "Airbag passager Off" s'allume par intermittence, les lumières intérieures fonctionnent, mais plus aucun organe électrique, la clé de révision au tableau de bord s'allume... Le verrouillage centralisé fonctionne (sans actionner les warning), sauf pour le coffre !?!

    J'ai donc été contraint et forcé de laisser mon véhicule stationné là où il est... Des amis m'ont raccompagné chez moi et j'ai contacté cette nuit mon assureur qui va m'envoyer une dépanneuse demain (enfin tout à l'heure...).

    Je suis assez surpris par cette "panne".

    S'agit-il de la batterie ?? Elle aurait lâché si rapidement. La voiture n'a que 3 ans et couche dans un garage.
    S'agit-il d'électronique ??
    Toujours est-il que ma voiture a été révisée chez Renault le 7 octobre dernier. Et leur contrôle n'a pas révélé de "faiblesse" de ma batterie.

    Je vous tiendrai au courant de la suite des évènements (si vous êtes intéressés ;-))

    1
  1. 1
  2. 2
Écrivez votre message ci-dessous