L’Argus : cote auto, voiture d’occasion et actualité auto

Clio GT démarre pas!!! ABS/ESP

Répondre
  • Anto2612 #1 05-05-2014 00:25:42

    Bonjour a tous je possède une clio GT 2009 70000km qui jusqu'a aujourd'hui n'a jamais eu de soucis!!!
    En effet sans prévenir elle ne démarre plus du tout sauf sur la batterie d'une autre voiture!!! Or ce n'est pas un probleme de batterie!!! Quand je roule le tableau de bord se coupe une fraction de seconde, j'ai le voyant ABS et ESP et j'ai eu aussi droit a PANNE DE FREIN qui est apparu!!! Une fois la voiture coupé, les vitres remontent difficilement, et rebelote lorsque je remet le contact voyant ABS/ESP....
    Je pense a un bug au niveau electronique, peut etre capteur...
    Qu'en pensez vous?
    Merci beaucoup d'avance!!!

    Le modèle de la voiture
    Renault Clio 3 2009 - Essence
    Catégorie de la panne : Démarrage
    1
  • fc2 #2 05-05-2014 07:16:10

    bj
    essaye une autre batterie

    0
  • compact sp #4 05-10-2015 12:59:35

    Bonjour ,
    en ballade sur le forum , je tombe sur ce sujet lié aux clio III et comme bien souvent pas de retour d'informations , de la solution  .
      Il se peut effectivement qu'un matin elle refuse de démarrer , sans prévenir , on tourne la clé , il ne se passe rien ou on entend un tac tac sans que le démarreur ne lance le moteur .
    Vous pouvez insister  et apparaissent différents message au tableau de bord du type : air bag passager , panne de freinage , ABS ESP .

    Pas de panique , rien de grave , votre batterie vient de vous jouer des tours , pas entièrement morte , un élément suffit pour qu'elle n'ai plus la pêche pour entrainer le démarreur .

    Vous pouvez faire un test simple , allumez les phares et essayez de démarrer , si les feux se coupent , batterie faible  .

      L'âge de la batterie n'a rien à voir la dedans , elle peut lâcher dans les années de garanti comme durer 10 ans , à savoir que c'est plus le nombre de cycles de décharge et la profondeur de ces cycles qui altèrent la batterie et une batterie qui a été fort sollicitée va lâcher au premier coup de froid .

      Pour les défauts affichés , au changement de batterie ils doivent en principe disparaître . Sinon , un petit coup de valise pour réinitialiser .

      Bonne route à tous .

      A  +

    2
  • kobe12 #5 24-10-2016 17:16:28

    MERCI COMPACT SP J'ai eu ce problème et je suis tombé sur ton message et oui au changement de batterie les messages disparaîtront !!

    0
  • Sylvie 21 #6 20-04-2018 21:00:51

    Hello, je viens d'avoir exactement le même problème avec ma CLIO 3 TCE 100ch essence !!! Merci pour le conseil, je vais essayer de changer la batterie .... Elle a 103000 km et 10 ans, batterie jamais changée .... Merci encore.:P

    0
  1. 1
Écrivez votre message ci-dessous