L’Argus : cote auto, voiture d’occasion et actualité auto

Ventilateur radiateur ne se declenche pas

Répondre
  • jonywallace #1 08-10-2015 20:04:05

    Bonjour , Alors mon problème c'est que mon ventilateur du radiateur ne tourne pas quand la voiture chauffe , quand le moteur est en marche si je débranche la sonde de température le ventilo se met en route , j'ai changer la sonde mais tjrs le même problème , sur le schéma si je vire le relais E le ventilo tourne pas donc je pense qu'il est bon , par contre si je vire le gros relais marron B , la j'ai carrément le moteur de voiture qui se coupe , est ce que c'est normal ? est que c'est le B qui pose problème ?

    Merci pour vos réponses smile

    Boitier relais

    Schema relais

    Le modèle de la voiture
    Renault Clio 2 2001 - Essence Clio 2 1.4l 16v dynamique
    Catégorie de la panne : Ventilateur
    images
    1
  • siannoyl #2 08-10-2015 20:20:25

    bonjour-888
    Que le ventilo se mette en route lorsque tu débranches la  sonde qui est sur la culasse, c'est normal.Donc il faut voir les relais

    0
  • jonywallace #3 08-10-2015 20:41:02
    Citation de siannoyl
    bonjour-888
    Que le ventilo se mette en route lorsque tu débranches la  sonde qui est sur la culasse, c'est normal.Donc il faut voir les relais

    Ok mais combien de relais faut t'il verifier ? 1 seul le E ? ou le Gros marron B aussi rentre en compte ? et surtout est ce normal que mon moteur de voiture se coupe quand je le retire ?

    3
  • siannoyl #4 09-10-2015 08:17:48

    bonjour-888

    Citation

    et surtout est ce normal que mon moteur de voiture se coupe quand je le retire ?

    Donc ce relais là, c'est celui de la pompe a essence. Il y en a même 2.1 pour le gavage et 1 pour le fonctionnement continu de la pompe

    0
  • jonywallace #5 09-10-2015 16:29:51

    merci de ta réponse smile

    Donc le relais marron na rien a voir avec la petite vitesse du groupe motoventilateur ?

    Mon schéma n'est pas bon alors ?

    1
  • jonywallace #6 09-10-2015 19:00:08

    Bon , sonde ok et relais ok

    Quel peut être l'autre cause ?

    2
  1. 1
Écrivez votre message ci-dessous