L’Argus : cote auto, voiture d’occasion et actualité auto

Moteur surchauffe et ventilo ne se déclenche pas

Répondre
  • annelo #1 16-07-2011 19:01:50

    Bonsoir à tous !

    Je suis nouvelle sur ce forum et je n'y connais pas grand chose en mécanique...j'ai donc besoin de vos lumières expertes...
    Voilà mon soucis : Quand je suis dans les embouteillages, au bout d'environ une heure, l'aiguille de température grimpe et elle a même parfois atteint le maximum, le voyant stop était apparu et j'avais tout coupé de suite...
    Mais dès que le trafic se fludifie et que je roule à nouveau, l'aiguille revient au milieu et plus de problème...
    Je précise bien que j'ai ce soucis uniquement dans les embouteillages.
    J'avais parlé de ce problème à Renault il y a longtemps et ils m'avaient dit qu'ils n'avaient rien trouvé d'anormal...N'étant pas souvent dans les bouchons, je ne m'en étais pas vraiment souciée...seulement maintenant je désirerais vendre ma voiture et donc regler ce soucis car ma conscience m'interdit de la vendre en connaissance de cause !
    Alors voilà, ce matin mon ami a voulu voir ce qu'il se passait en laissant tourner le moteur à l'arrêt, au bout d'un moment ca a bien chauffé et il s'est rendu compte que le ventilateur ne se mettait pas en route...et que l'eau "bouillait"...on a un peu regardé sur des forums et on en a déduit que c'était soit une sonde ou soit le joint de culasse.
    Je préfererais que ca soit une sonde car j'ai cru comprendre que pour changer un joint de culasse il faut casser la tirelire !!
    Alors voilà, selon vous, ca ressemble plus à quoi mon problème ?
    Je précise bien qu'en roulant elle n'a aucun soucis vraiment jamais...
    Merci à vous et bonne soirée !

    Le modèle de la voiture
    Renault Clio 2 2002 - Diesel 1.5 dCi65 Authentique 3p
    Catégorie de la panne : Moteur surchauffe
    0
  • siannoyl #2 16-07-2011 19:48:36

    bonjour-888
    c'est surement la sonde.Elle se situe sur le bloc moteur.Contrôles quand même tes fusibles.Sinon tu retournes chez Renault et tu leur montres. Ce n'est pas lorsque tu auras pêter un joint de culasse qu'il faudra qu'ILS se réveillent.Et çà il faut leur dire

    1
  • annelo #3 16-07-2011 20:31:19

    Merci beaucoup d'avoir répondu si vite !
    Mais tu peux me dire pourquoi tu penses que c'est la sonde et non le joint de culasse ?
    En fait j'ai un peu demandé autour de moi et j'ai les 2 réponses !
    Pourtant je pensais que quand le joint de culasse était HS on ne pouvait plus rouler...alors que moi je roule tranquille !! lol
    J'espere que tu as raison et que c'est bien la sonde en tout cas...

    0
  • Bernaville 80 #4 16-07-2011 20:41:22

    Salut, pourt la ou les sondes (selon véhicules) tu chuinte tes fils ou tu les débranches simplement (sur xantia quand la sonde de droite sur support de filtre a gazoil est débranché, un des deux ventilos se met en route) et si le ventilo se déclenche tu n'as plus qu'à la changer. sinon regarder aux fusibles concernant le système de refroidissement moteur et si il n'ont rien, c'est que tes ventilos sont nazes ou qu'un fil a fondu, voir la prise des ventilos déconnecter ou tu as tes cosses qui sont envahit de vert de gris et du coup tu as un faux contact empêchant le jus de passé

    1
  • annelo #5 18-07-2011 17:59:37

    Bonjour,

    Je repasse ici pour remercier les personnes qui m'avaient répondu, j'ai emmené ma voiture chez le garagiste cet apres-midi et en fait c'était un fusible qui était HS. J'avais donc trop vite paniqué pour le joint de culasse !

    Bonne soirée

    1
  1. 1
Écrivez votre message ci-dessous