L’Argus : cote auto, voiture d’occasion et actualité auto

Essui glace AR + Lave Glace + feux de recul ne fonctionnent plus..

Répondre
  • jej430 #1 26-12-2010 18:59:43

    Bonjour,

    Je viens solliciter votre aide car n'étant pas un expert de la mécanique je prefère poser la question a des personnes plus qualifiés que moi.

    Voila j'ai une Clio 2 Ph 2 DCI 65 de 2004. L'autre jour subitement, alors qu'il tourné mon essui glace AR c'est arreté. Mais ce n'est pas le seul problème, depuis ce jour Mon lave galce ne fonctionne plus non plus et ni mon feux de recul lors d'une marche AR. Par contre l'essui glace avant fonctionne parfaitement hormis le Lave glace. Pensant, au fusible j'y est donc jeté un oeil mais le fusible de lessui glace AR n'est pas griller...

    Avez vous une idée??

    Merci.

    Le modèle de la voiture
    Renault Clio 2 2004 - Diesel 1.5 dCi65 Pack Authentique 5p
    Catégorie de la panne : Electronique
    4
  • titidu59 #2 26-12-2010 20:56:13

    Bonsoir!
    Avez vous verifié l'ensemble des fusibles?   icon_eek
    Cdt
    @+

    0
  • jej430 #3 26-12-2010 21:08:23

    Bonsoir,

    Merci de votre réponse. En faite non, j'ai surtout verifier ce concernant l'essui glace AR, il serai donc possible qu'un seul de mes fusibles paralyse 3 fonction de la voiture a lui seul? En faisant des recherches sur le net, j'ai vu que certains parler de l UCH de la voiture qui serai défaillant. Je suppose que c'est un boitier électronique.. Mais est ce vraiment sa, si oui a quel prix. Peut on le faire soit même???

    Si quelqu'un a déja eu ce soucis, et qu'il pourrait m'aider ou savoir d'ou cela provient ce ne serai pas de trop!!
    Merci

    0
  • jej430 #5 27-12-2010 00:15:18

    Bsr,

    Non j'ai regarder les câble sont en bonne état au niveau du coffre.

    Help quelqu'un a t il une solution, je désespère...

    0
  • MatMat55 #6 04-07-2014 09:15:07

    Bonjour les gens ! 4 ans après votre problème, j'ai eu effectivement le même sur ma clio 2 campus de 2007.

    Pareil, plus de lave glace, plus d'essuie glace arrière, plus de feux de recul, plus de recyclage d'air, bref le bordel !

    Pensant à un soucis d'UCH comme beaucoup de forum peuvent le dire, j'ai voulu passer la voiture à la valise ! Le mécano m'a dis que c'était pas un problème d'uch, il commence à vérifier que j'ai aucun cable coupé au niveau du coffre, rien non plus...

    Le truc con, c'étais mon commodo d'essuie glace qui était défaillant.... De ce fait, il a cramé le fusible F3 (comme par hasard le seul que j'avais pas regardé !), et c'est tellement bien fait chez renault, que sur le F3 il y'a essuie glaces, lave glace, feux de recul et recyclage d'air connectés !

    Pour info, chez feu vert, la piece devait etre obligatoirement commandée chez renault (80euro la pièce), de plus, ils m'auraient facturés le montage assez cher pour excuse de "Il est possible de déclencher l'airbag au volant" ...

    Pouet Pouet ! Le commodo j'en ai pris un identique à la casse, on a remplacé le fusible F3, on l'a changé (avec batterie toujours allumée donc risque de déclenchement d'airbag d'après certains), et tout refonctionne parfaitement !

    Un truc con que je m'en serais tiré 200 voire 300 euro chez renault, au final j'en ai eu que pour 60 euro (30 euro de visite chez feu vert pour qu'ils me trouvent ma panne, et 30 euro de commodo à la casse)

    La prochaine fois, vérifiez bien le fusible F3 tongue

    PS: Vous auriez eu ce probleme sur clio 3, c'est pas UN SEUL commodo qu'il aurais fallu changer, c'était les DEUX, meme si un seul était défectueux !

    0
  • inardd #7 04-07-2014 10:21:41
    Citation

    De ce fait, il a cramé le fusible F3 (comme par hasard le seul que j'avais pas regardé !

    bonjour
    donc,la premiere chose à faire, c est de regarder les fusibles!!!!!!!!!!!
    icon_lol

    0
  • papounet40 #8 22-07-2017 12:07:49

    je viens de regarder mon fusible de lave glace de sur mon kangoo il est bon  et je viens de remarquer que c est le même que le feu de recule   et rien ne marche la pompe ne tourne pas et le feu ne s allume pas l ampoule  est bonne  , je ne vois pas le rapport  entre le feu et la pompe que la pompe ne fonctionne pas ok mais pourquoi le feu ne s allume t il pas ?  surement une bonne réponse  et déjà merci

    1
  1. 1
Écrivez votre message ci-dessous