L’Argus : cote auto, voiture d’occasion et actualité auto

Clio Phase 2 panne éclairage arrière + tableau de bord

Répondre
  1. 1
  2. 2
  • Maurice35 #1 23-01-2010 13:02:57

    Bonjour à tous,

    Sur une clio  phase 2 de 2001 DCI1.9  65 cv, mes feux arrières ne fonctionnent plus ainsi que l'éclairage du tableau de bord.
    J'ai déjà eu la panne il y a 1 mois et mon garagiste à changer le comodo.
    Cela recommence ... D'où cela peut bien venir ?
    Comment engager un diagnostique ?
    J'ai vérifier les ampoules, les fusibles, les contacts auprès de la pédales d'embrayage (Vu dans un autre post) ???
    Je vous remercie par avance pour votre aide.

    Bonne journée à tous

    Le modèle de la voiture
    Renault Clio 2 2001 - Diesel 1.5 DCI 64 cv
    Catégorie de la panne : Eclairage
    0
  • Tiger33 #2 23-01-2010 13:55:05

    bjr
    quels feux arrires ne fonctionnent plus
    que les feux de position et je supose eclairage plaque Et UNIQUEMENT a l'arriere?
    tiger

    4
  • Maurice35 #3 23-01-2010 14:58:10

    Oui, c'est cela. Feux arrières de position + éclairage plaque + éclairage tableau de bord.

    Maurice

    0
  • TITI6 #4 29-01-2010 19:54:26

    salut, nous aussi c'est pareil, as-tu eu une réponse ou une solution, car en plus l'éclairage auto des feux de croisement ne marche plus également

    TITI67

    2
  • letotaf #5 29-04-2010 11:28:36

    bonjour,

    Avez vous resolu votre probleme de lumiere car j ai moi aussi le meme probleme. Je n ai plus de lumiere arriere quand j allume mes feux de route et mon tableau de bord aussi ne s allume plus.
    J ai verifié les fusibles, les ampoules et je trouve pas.

    merci de votre reponse
    Leti

    9
  • bens59 #6 14-05-2010 14:22:52

    slt maurice moi aussi g le mm soucis ke toi
    sur une clio 2 phase 2 annee 2002
    1.5 l dci 80cv
    est ce ke ta resolue le probleme
    merci de men faire part  julien

    0
  • Patoche40 #7 16-06-2010 16:07:17

    Bonjour, j'ai le même probleme que vous avez eu sur ma clio (pas de feux arriere ni éclairage tableau de bord).
    Avez vous trouvé d'ou vient le probleme si oui vous seriez sympa de m'envoyer la solution.
    D'avance merci.
    michon.patrice@wanadoo.fr

    0
  • Darkdawson #8 22-06-2011 11:25:58

    Bonjour, j'ai le même soucis sur ma clio sport dynamique de 2005.

    Plus de feux arrières, plus d'éclairage compte tour et compteur de nuit.
    Les fusibles habitacles sont pourtant OK.

    Merci d'avance...:(

    14
  1. 1
  2. 2
Écrivez votre message ci-dessous