L’Argus : cote auto, voiture d’occasion et actualité auto

problème démarrage porsche 944

Répondre
  • conchou jean-luc #25 11-07-2010 09:37:22

    j'ai fait le tour des connections, tout est OK
    j'ai trouvé 2 capteurs au-dessus de la cloche d'embrayage, ils sont identiques
    capteur avec connecteur 3 fils, sur un des capteurs entre 2 picots j'ai 1KO19 Homs
    l’autre rien, est ce les capteurs de référence et le capteur PMH ???

    Le modèle de la voiture
    Porsche 944 1983 - Essence 2.5 litre coupé
    Catégorie de la panne : Démarrage
    0
  • conchou jean-luc #26 11-07-2010 10:25:52

    j'ai oublier de vous dire que le capteur qui n'a aucune resistance c'est celui qui est coté boite

    0
  • conchou jean-luc #27 11-07-2010 11:01:59

    peut on me dire ou est le generateur d'impultion porsche 944?
    merci

    0
  • djoules #29 12-10-2010 22:11:22

    Bonjour,


    Jai exctatement le meme probleme que vous!quesque la sonde dma?merci

    0
  • cavaillonais #30 29-08-2015 23:59:57

    salut a tous j'ai un 944, 2.5 litres, 163 chevaux de 1984 et a chaque fois que je veut la démarrer elle démarre sur trois cylindres, pour palier a cela faut que je retire le fil de la bobine côté doigt allumeur et que je mette entre les deux un tournevis avec ce dernier je m'éloigne jusqu'à presque faire caler le moteur et au bout de deux ou trois fois a faire cela elle repart sur ses quatre pattes, les fils de bougies son neuf, les bougies trois électrodes neuve, la bobine neuve, les compressions bonne elles se situe entre 13.5 et 12.5 sur un cylindre avec bougies et sans bougies a14.00 et 13.5 sur le même cylindre, je n'y comprend plus rien, manque surement un bon réglage allumage carburation et problème peut-il venir de là???un grand merci a ceux qui me liront et salutations a celui qui règlera mon problème, sinon excellente voiture

    0
  • debioux #31 02-09-2015 20:26:45

    Salut a tous,
    Bien voila un  drôle de problème, je ne peux t'aider, pcq moi je viens d'acheter une 944 a très bon prix, mais elle ne pète pas, pompe essence ok, arrivée d'essence a la rampe, ok, pas d'étincelle a la bougie, d'ou je suis sur ce forum pour trouver des soluces, bonne chance a toi.

    0
  • ritchie85 #32 06-09-2015 18:24:53

    Bonjour à tous,
    est ce que CAVILLONAIS a résolu son problème et comment, car j'ai le même souci sur la 944 163 cv de mon fils, elle tourne sur 3 cylindres, allumage ok, arrivée d'essence à la rampe ok, pas d'essence qui sort d'un des injecteurs. Injecteur changé, mais le problème reste le même.

    Bonne semaine à tous.
    Ritchie 85

    0
Écrivez votre message ci-dessous