L’Argus : cote auto, voiture d’occasion et actualité auto

partner tepee 110 fap : à-coups moteur et manque de puissance à l’accélération.

Répondre
  • tepee23 #1 20-06-2013 23:11:19

    Bonjour, je possède un partner tepee 110 hdi fap : Depuis 6 semaines le voyant système antipollution EOBD s'allume au démarrage et reste allumé pendant la conduite avec affichage au tableau de bord du message suivant : "système antipollution défaillant". La voiture broute jusqu'a 2500 tr/min. et plus d'accélération possible a 3000 tr/min, perte de puissance. Augmentation de la consommation carburant : jusqu'a 17l.
    Mon garage m'indique un défaut sur l'injecteur n° 2. Après démontage des 4 injecteurs et test sur banc bosch, RAS pour les 4 injecteurs. mon garagiste me remonte les 4 injecteurs en inversant le 2 et le 1. La voiture fonctionne normalement (A rien y comprendre car rien a été changé)  et après 13 jours a la suite du pleins de carburant le problème recommence de nouveau avec un passage  a la valise : résultat, toujours l'injecteur N° 2 en réalité le 1 en défaut.
    Ma question : Pourquoi sur la valise diagnostique peugeot on trouve l'injecteur n°2 en défaut alors que sur mon tableau de bord c'est le système antipollution EOBD (sondes à oxygène placées en amont et en aval du catalyseur) Qu'elle est le rapport?
    Merci enfin de me donner des pistes.
    Mon garagiste souhaite changer le faisceau entre les injecteurs et le calculateur????

    Le modèle de la voiture
    Peugeot Partner 2008 - Diesel
    Catégorie de la panne : Moteur broute
    15
  • viky 121177 #2 21-07-2018 22:14:15

    j'ai un problème à ma voiture partner tepee année 2011 lorsque j'allume le moteur absence d'accélération pendants 30 seconde

    0
  1. 1
Écrivez votre message ci-dessous