L’Argus : cote auto, voiture d’occasion et actualité auto

J5 Hobby 600 ne démarre plus

Répondre
  1. 1
  2. 2
  • Nexxouille #1 16-02-2015 02:28:59

    Bonjour à tous, je vous remercie d'avance pour vos réponses et votre investissement à mon problème.

    Je possède un J5 camping car de 88 qui fonctionnait très bien. Je pars faire des bricoles avec, quelques km, je stop à un feu et la le moteur s'est éteint et ne se rallume plus.

    les voyants tableau de bord fonctionnaient, mais lorsque qu l'on tourne la clef, il ne se passe ... rien ... walouu... pinuts ^^

    j'ai vérifié la batterie
    tester avec cable

    rien

    défauts repérés avant panne: embreillage fatigué, flexible de frein bouché, sinon rien d'autre.

    je vous avouerais que l'entretien de base, ça passe mais identifier un problème, pas encore appris ^^ alors si vous pourriez m'aiguiller dans l'ordre a suivre et une petite indication pour localisé les pièces concernés par ce type de panne, je suis preneur et mon hobby et moi-meme vous en remercions !

    hobby 600

    Le modèle de la voiture
    Peugeot J5 1988 - Diesel 1.9TD
    Catégorie de la panne : Démarrage
    0
  • tolon #3 22-02-2015 12:07:43

    bonjour votre hobby 600 est il à vendre..??

    merci de me répondre

    cordialement

    0
  • network #4 23-02-2015 10:03:37

    Bonjour,

    sa peut se faire mais tout dépendra du prix que vous voulez bien mettre dedans ?

    0
  • Nexxouille #5 23-02-2015 15:49:56

    Merci Network, je vais fouiné le lien que vous m'avez fourni smile
    Et si la question de la vente m'était destiné, la réponse est non smile il fait partit de mon âme, on a fait trop de km tout les deux wink

    0
  • Alain41320 #6 13-03-2019 22:29:13

    Voir lelectrovane tenté  de le connecté directement sur le plus de la batterie, voir ci cela ne fonctionne pas le neman souvent des problème ci j jamais touché  ,après il reste activateur sur le demareur ? Voilà les trois panne possible

    0
  • clauseamg #7 14-03-2019 13:33:53

    salut. et une 4eme Alain41320, ton manque de politesse !

    0
  • jumper60 #8 14-03-2019 19:49:27

    Bonsoir, et en plus il répond a un post de 2015,( navrent )

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous