L’Argus : cote auto, voiture d’occasion et actualité auto

chgt des bougies de chauffes

Répondre
  • FILOU 26 #1 07-01-2011 20:03:12

    Bonjour,
    je vous écrit car j'ai besoin d'aide pour un deux problème que je viens de rencontrais sur mon expert;

    - pour commencer je viens de changer mes 4 bougies de chauffes car le fourgon avait du mal au démarrage, concernant le démarrage tout est bon mais je me retrouve avec un autre problème qui que quand je démarre le ventilateur de refroidissement ce met en route alors que le véhicule n'est pas chaud.

    - le deuxième soucis est la jauge de température, quand je roule la température monte normalement  pour ce stabilisé autour de 90°c quand soudain l'aiguille chute à zéro puis reviens à 90.
    cette variation arrivent régulièrement.

    Merci d'avance si quelqu'un peut m'aider svp.


    FILIP

    Le modèle de la voiture
    Peugeot Expert 2004 - Diesel 230L (5m3) HDi110 Pack CD
    Catégorie de la panne : Préchauffage
    0
  • rappus #2 07-01-2011 21:42:03

    bonjour pour test deux panne
    tu devrait contrôler ta sonde de température c peut être elle qui ne fonctionne plus et c pour sa que l'aiguille monte a 90°c et redescend a zéro et remonte et que ton ventilateur ce met en route quand la voiture démarre

    0
  • Mécano Prof #3 08-01-2011 00:01:04

    Vous avez certainement oublié de rebrancher un cable ou vous avez débrancher (involontairement) un cable ce qui provoque le déclenchement du ventilo ( par sécurité)

    0
  1. 1
Écrivez votre message ci-dessous