L’Argus : cote auto, voiture d’occasion et actualité auto

le voyant K ne s'allume plus donc la voiture ne demarre pas

Répondre
  • Eden park #1 24-04-2013 21:38:58

    Bonjour,

    voici mon histoire pour résumer ma problématique !

    après changement de l'embrayage sur le véhicule ( 806 2.1TD )je suis confronté à un pb très embêtant, la voiture cale subitement et ne veux plus redémarrer pendant un certain temps.

    C'est certain : tant que le problème est là je n'ai plus de voyant "K" au TDBord lors de la mise du contact.

    De manière aléatoire le voyant "K" peut revenir et là je démarre parfaitement puis roule parfois quelques km puis cale SANS aucun voyant hormis le STOP classique.

    depuis,

    changement du relais double + nettoyage des connectiques = sans effet

    connectique du calculteur propre, pas d'oxydation, nettoyage = sans effet

    contacteur à inertie déclenché et réarmé pour essai = sans effet

    rénovation de la pompe injection + son faisceau neuf par dieseliste = sans effet

    J'ai aussi essayé avec le double de clé = sans effet

    J'ai vraiment besoin de vos avis ou retour d'expérience SVP car là le budget de rénovation de la pompe qui ne fuyait qu'un peu de gazole m'a bien séché le porte monnaie.

    Merci de vos efforts à me répondre.

    Cordialement,

    Le modèle de la voiture
    Peugeot 806 1998 - Diesel 2.1 TD Eden Park
    Catégorie de la panne : Démarrage
    0
  • dailyman #2 24-04-2013 22:04:49

    bonjour-888

    Il faut que tu controle l'alimentation du calculateur, je pense plus à une masse défectueuse ou oubliée lors du remplacement de l'embrayage.

    Tu peux toujours tirer une masse sur le corps du calculateur pour voir si ton voyant s'allume.

    Il n'y a pas eu de court circuit lorsque l'embrayage a été changé?

    A+, :sm9:

    0
  • Eden park #3 30-04-2013 07:35:47

    Bonjour,

    suite aux précieux conseils de Dailyman, j'ai simplement démonté les 3 fils de masse sur la boite de vitesse et depuis plus aucun problème.

    merci aux personnes ayant ce type de problème de poster pour savoir si pour vous aussi cela est la solution.

    0
  • Eden park #4 28-05-2013 19:51:22

    Bonjour à tous,

    petit message pour dire qu'après 2500 km c'est toujours impeccable !!!!

    Encore merci Dailyman big_smile

    0
  1. 1
Écrivez votre message ci-dessous