L’Argus : cote auto, voiture d’occasion et actualité auto

Messages 407 SW

Répondre
  1. 1
  2. 2
  • BBROU40 #1 17-07-2014 23:33:11

    Bonjour,
    Je possède une 407 SW 130CV,

    Depuis quelques temps, j'avais les messages défaut esp abs, j'avais diagnostiqué un capteur de roue arrière droit (grâce a la méthode de mesure d'impédance)
    J'avais commandé la pièce mais jamais trouver l'opportunité de le remplacer.

    Mais ce soir en débauchant, alors que j'étais entrain de rouler je m'aperçois ;
        >que mon aiguille du compteur de vitesse reste a 10KM.H
    effectivement en lisant le petit écran lcd (difficilement lisible avec les 40°qu'il faisait) je li "def compt. vitesse"
        > Mais également"STOP" défaut système de freinage + le voyant frein a main allumé.

    je m’arrête coupe le contact, met et enlève le frein a main, coupe et remet le contact, mais rien ne change.

    Je rentre jusqu’à la maison, en arrivant, je constate un bruit, je pensai au bsi.

        >Je viens vérifier une heure après, j'entend toujours ce bruit,j'ouvre le capot, il s'agit de la pompe hydraulique de direction qui ne s’arrête plus ...

    Je coupe donc la batterie et en profite pour réinitialiser le bsi, a la remise en route, la pompe ne tourne plus, mais les message de défaut sont toujours là.

    Auriez vous une idée de l'origine de tout ces défauts ?

    Vous remerciant par avance de votre réponse.

    Le modèle de la voiture
    Peugeot 407 - Diesel HDI 130
    Catégorie de la panne : Freinage
    10
  • BBROU40 #2 17-07-2014 23:47:18

    Une usure des plaquettes me serait signalée par ce message ou "usure plaquette" ou plaquette usée" ?

    0
  • fc2 #3 18-07-2014 08:02:37

    bj
    ou le temoin qui s'allume(du frein a main)
    tu en est ou ave ton compteur,car lui il fonctionne avec L'ABS

    0
  • bbrou #4 18-07-2014 13:02:03

    Ce matin en plus des défauts mentionnés ci-dessus, le "défaut moteur est apparu",
    J'ai fait mettre un coup de valise, le "défaut moteur" est du au "défaut compt de vitesse",
    Le défaut moteur a été effacé, mais reste 3 défauts; 3 capteur de roue, la personne qui a branché la valise, me dit être étonné que 3 capteurs lâchés en même temps, et me confirme que les défaut esp/abs / vitesse / système de freinage défaillant sont lié au capteur de roue.
    Mais qu'en est-il de la pompe d'assistance qui tourne ...

    0
  • Web57 #5 23-07-2015 09:29:54

    Bonjour je suis nouveau ici et j 'ai exactement le même problème avez vous trouvé la solution

    0
  • ben lamouchva #6 17-09-2016 18:16:06

    Bonjour ,

    J'ai également le même problème ...tous pareil:/
    Quelqu'un a t'il trouvé une solution ?
    Merci d'avance !

    0
  • web0606 #7 16-07-2017 14:48:47

    Bonjour,

    J'ai le mème problème sur ma 407.
    Avez-vous trouve la cause svp ?

    merci

    0
  • pascaltitou #8 18-07-2017 15:13:37

    bonjour meme probleme aussi pour moi,seul solution c est de retirer la cosse négatif de la batterie et de la remettre , les défauts disparaissent mais retournent apres un certain temps

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous