L’Argus : cote auto, voiture d’occasion et actualité auto

Apres avoir changé les joins injecteur,le vehicule fume blanc!!

Répondre
  1. 1
  2. 2
  • Mami68 #1 30-05-2019 17:29:06

    Bonjour comment allez vous la compagnie?
    J avais une question! roll
    Je possède une 406 HDI 110CH avec 376000KM de 2001...J avais constaté que j avais une leger fuite au niveau de 2 injecteurs et elle claquer tel un vieux tracteur!
    Je me suis decidé a changer les joins cuivre des injecteurs ,qui etaient plutôt pas mal usé! J ai nettoyer les injecteurs...Jusqui si tout va bien! je les remontent!! cool
    Je ne fait pas de purge( j ai entendu dire que ca se faisait automatiquement)
    Et j allume le vehicule,plus de claquement :cool….Mais a la place j ai une epaisse fumé blanche qui sechappe de l echapement mad
    Quelqu'un serait me dire ou j ai merdouillé ??Svp merci

    Le modèle de la voiture
    Peugeot 406 2001 - Diesel HDI 110ch
    Catégorie de la panne : Carburant
    0
  • clauseamg #2 30-05-2019 18:17:45

    salut. reniflez cette odeur, c'est probablement du gasoil non brulé.

    1
  • Mami68 #3 30-05-2019 18:38:56

    Effectivement l odeur prend au narines!!
    J ai étais faire un petit tour a vive allure sur km,en pensent dégager cela !Mais une foi non roulante elle refume toujour aussi blanc !

    0
  • Mami68 #4 30-05-2019 21:20:45

    Est ce que le faite d avoir nettoyé les injecteurs ai pus ,faire que ca a avantagé ,l excès de gazoil? Comme ils étaient vraiment crade ,la crasse devait faire office de filtre ,bouchon? icon_confused??:

    0
  • clauseamg #5 30-05-2019 23:09:57

    re. ratage tout simplement, a présent vous avez un/des injecteur qui n'est plus étanche. faites un contrôle des retours pour trouver le/les coupables.

    0
  • GLUCK #6 31-05-2019 21:45:22

    Bonjour,
    Tu as fait quoi comme nettoyage, avec quoi et comment?
    A+

    0
  • Mami68 #7 31-05-2019 22:50:39

    Clauseamg   smile Je te remercie beaucoup, pour ton aide! Effectivement j avais 2 injecteurs qui avait du gazoil ,jusqua la bague du dessus!J ai carement changé les 4!
    Merci d avoir pris le temps de refflechir et de  avoir rendu service! cool
    Le probleme est resolut!

    0
  • Mami68 #8 31-05-2019 22:55:23

    Salut GLUCK
    J ai carrément démonté les injecteurs, et nettoyer au W40 ,frotter au scotch brique ou a la brosse métallique!...J ai pourtant remonté toutes les pièces comme il faut!
    J ai redemonté et vérifier a nouveau, pour en etre sur!
    Surement que la crasse devait colmatée?

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous