L’Argus : cote auto, voiture d’occasion et actualité auto

406 hdi 110 ch ne demarre pas ou presque...

Répondre
  • tibtib #1 29-12-2009 19:40:04

    Bonjour,
    j'ai voulu m'arrêter deux minutes afin de faire une course, et en revenant ma 406 n'a pas voulu démarrer... au bout d'une heure à essayer de la démarrer nous avons abandonné... mais pour le "fun" j'ai voulu réessayer avant de laisser la voiture et sans raison elle à démarrée!!! arrivé chez moi, j'ai éteint la voiture et redémarrée tout de suite après. elle à redémarrée deux fois puis finalement aujourd'hui ne démarre plus dutout... je me suis rendu compte que deux bougie de préchauffage étaient HS. j'ai remplacée celle-ci tout de suite, mais la voiture ne démarre toujours pas... si quelqu'un peu m'aider. merci!!! (juste pour info, quand je tourne la clef, a la premiére fois c'est comme si elle avait envie de démarrer mais au bout de plusieurs coup de clef, elle ne fait plus "semblant" et refuse totalement de démarrer et ceux à chaque fois que je la laisse tranquille 10 minutes...)  re merci...

    Le modèle de la voiture
    Peugeot 406 1999 - Diesel 2.0 hdi 110 ch
    Catégorie de la panne : Démarrage
    17
  • ABDULLAH #2 29-12-2009 20:45:07

    salut
    si pas de problème de préchauffage ou électrique, je penserais à la pompe d'amorçage " dans le réservoir".

    4
  • jéjé la tortue #3 29-12-2009 20:54:41

    bonsoir,

    daccord avec abdullah je pense aussi à la pompe de gavage dans le reservoir.Quand elle refuse de démarrer taper à coup de poing au sol au niveau des pieds des passagers arrières.Si elle démarre c'est elle qui déconne.pour info j'ai eu le meme problème sur mon 806 hdi et j'ai payé 330 euros chez peugeot.
    a bientot.

    1
  • tibtib #4 29-12-2009 21:06:02

    possible. mais alors pourquoi aurait-elle redémarrée au bout d'une heure à tourner la clef... ca reste bisare. merci beaucoup et je vais essayer ta méthode "jéjé"

    1
  • jéjé la tortue #5 29-12-2009 21:14:46

    re.elle marchait un coup sur trois ou quatre et elle faisait beaucoup de bruit.
    cordialement.

    0
  • tibtib #6 29-12-2009 21:28:58

    non. elle marchait pas dutout. et au bout d'une heure, elle a enfin démarré. et arrivé chez moi. je l'ai éteinte, ralumée, éteinte et ensuite piouf!! elle voulait encore plus démarrer... et aujourd'hui elle ne veux plus dutout démarrer, mais par contre, au premiér coup de clef, on dirait qu'elle va se lancer mais finalement nan... aprés tout les autres coup de clef ne font rien... ca tourne mais elle démarre pas...

    0
  • jéjé la tortue #7 29-12-2009 21:31:25

    ok j'ai bien compris je parlais de mon cas personnel.:)
    tiens nous au courant de la petite "fessé" que tu va luis donner pour voir si elle démarre.

    0
  • tibtib #8 29-12-2009 21:38:18

    lol!! bon sad féssé non concluante... c'est balo. je vais l'enmener à peugeot demain... je vous tient au courant wink encore mercii

    4
Écrivez votre message ci-dessous