L’Argus : cote auto, voiture d’occasion et actualité auto

voyant stop et ABS allumés

Répondre
  1. 1
  2. 2
  • spike4 #1 18-04-2017 21:35:44

    Bonsoir, la 307 de ma fille faisait du bruit au freinage. Au démontage les plaquettes arrières côté passager étaient presque intactes j’ai décidé de changer quand même les disques et plaquettes arrières. Au remontage impossible de rentrer le piston de l’étrier arrière côté passager j’ai dû enlever l’étrier pour essayer de le rentrer à la presse ou le sortir au compresseur finalement il est complètement sorti au compresseur malheureusement l’étrier était rongé donc il fallait le changer. Entre le temps de chercher dans les casses et dans le neuf ça m’a pris plus de 15 jours pendant lesquels le circuit de liquide de frein était ouvert à l’air libre, je remonte le tout, purge de façon normale en pompant à la pédale. La voiture a marché normalement pendant une quinzaine de jours et soudain j’entends 3 bips successifs avec l’affichage qui suit ( sans qu’il y ait perte de puissance ou autre anomalie à la conduite ceci dit que je n’ai roulé qu’à 2 ou 3 reprises et pas plus de 300 m ): voir photo1

    Le symbole entouré en vert est affiché depuis plus d’un an
    J’ai acheté une fiche diagnostique OBD II avec OBD Facile payant voilà ce qu’il m’affiche :
    codeerreurs.jpg
    Si quelqu'un peut me donner un coup de main je le remercie d'avance

    Le modèle de la voiture
    Peugeot 307 2005 - Diesel 1,6 Hdi 90 cv
    Catégorie de la panne : ABS
    images
    0
  • daniel303 #2 19-04-2017 10:35:12

    bonjour-888

    le code défaut n'a rien à voir avec les freins c’est le débitmètre qui est défaillant (ou son circuit)
    le voyant entouré est le voyant signalant un défaut dans la gestion électronique du véhicule que ce soit moteur, freinage, climatisation,  ..... si ce voyant était allumé depuis 1 an voici pourquoi rien ne vous a étonné.
    par contre habituellement pour un débitmètre hs le voyant STOP ne s'allume pas, en tout cas je ne l'ai pas remarqué
    le voyant marqué ABS s'allume il moteur en marche?
    avez vous revérifié l'étrier de frein? fuite? le niveau de liquide de frein?
    il y a peut être 2 pannes?

    0
  • spike4 #3 20-04-2017 00:19:18

    Bonsoir, merci pour votre aide : le voyant ABS reste allumé quand elle roule il n'y a pas de fuite du liquide de frein la voiture freine bien le niveau du liquide de frein est normal

    2
  • spike4 #4 20-04-2017 01:11:50

    Bonjour, pour la purge sous pression j'avais lu ça que ça se faisait avec la roue de secours mais un voisin m'avait dit que ça marchait aussi et qu'il a toujours procédé ainsi ; Il y a 2 ans j'ai changé tout le liquide de frein j'ai purgé "à la pédale" et aucun soucis. Effectivement les étriers arrières contrairement à ceux de l'avant rentrent en se vissant en sens inverse l'un de l'autre

    0
  • daniel303 #5 20-04-2017 09:13:57

    bonjour-888

    concernant la purge il y a même certains véhicules qui doivent être fait avec la valise diag, sur la 407 pas de souci à la pédale ou sous pression, par contre peu importe la voiture il ne faut pas que de l'air pénètre dans le bloc ABS (ils sont purgés en usine lors de la fabrication)
    il n'y a pas eu de problème "mécanique" sur votre circuit.
    comme dit plus haut je vois bien 2 pannes
    - circuit débitmètre
    - circuit ABS
    nettoyez le débitmètre avec du nettoyant frein (en bombe), ce sans aucun contact avec le film à chaud (doigts ou outils sinon destruction immédiate), parfois cela suffit.
    vérifiez les capteurs ABS au niveau des roues et leurs câblages, peut être en avez vous abimé un en démontant, il est étonnant qu'il n'y ait pas un code défaut concernant l'ABS

    0
  • spike4 #6 20-04-2017 09:56:30

    Bonjour,
    Je vais essayer de nettoyer le débitmètre comme vous me l'avez conseillé mais sinon je le change.
    J'avais lu sur internet qu'avec une prise OBD II et le OBD facile la version payant à 14,..€ donnait les codes d'erreurs des capteurs ABS parce qu'à vue d’œil je n'ai rien u mais je vais reverifier

    0
  • daniel303 #7 20-04-2017 10:45:34

    bonjour-888

    ces logiciels, en principe car je n'ai pas vérifié si cela a changé, ne lisent que les codes défauts moteur roll comme vous dites vérifiez bien ce que lit votre matériel.

    0
  • spike4 #8 22-04-2017 00:28:41

    Bonsoir, effectivement il ne lit pas les défauts ABS airbags batterie autoradio... ce n'était pas mentionné à l'achat. Il y a un garagiste à une quinzaine de Kms je ne sais pas si je pourrai y aller, car la conduite sur les courtes distances m' a paru tout à fait normale

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous