L’Argus : cote auto, voiture d’occasion et actualité auto

Problème électronique : ne démarre plus du tout

Répondre
  • lolodharma #1 04-11-2009 17:21:41

    Bonjour,

    J'ai eu un gros problème électronique aujourd'hui avec ma 307 et avant d'aller au garage, j'aimerai bien avoir quelques avis.
    C'est une 307 HDI 110ch 1,6L de Février 2006.
    En voulant redémarrer, il y a toutes l'électronique qui s'est mise à déconner: les portes s'ouvraient et se fermaient toutes seules, un bip venant de derrière le volant s'est mis à sonner (jamais entendu auparavant), un bruit de relais au niveau du compteur de bord, toutes les aiguilles se sont mises à tilter, et un message d'anomalies airbag défaillants s'est affiché sur le tableau de bord, les essuies glaces se sont mis en marche...bref cela ressemblait fortement à un gros "BEUG" .
    J'ai tout d'abord essayer de débrancher la batterie quelques instants et d'enlever certains fusibles juste pour lever le doute mais sans succès. A savoir que je n'ai jamais eu le moindre soucis de démarrage auparavant y compris ce matin en partant au travail.
    Le seul problème d'électronique que j'avais jusqu'alors venait des boutons de lèves vitres qui déconnaient assez souvent (monter au lieu de descendre et vice versa).
    Est ce que quelqu'un aurait une idée d'où pourrait venir le problème ?

    Merci par avance de votre aide.

    Le modèle de la voiture
    Peugeot 307 2006 - Diesel 1.6 HDI 110
    Catégorie de la panne : Electronique
    12
  • Tiger33 #2 04-11-2009 18:48:44

    bjr
    verifier avant tout votre batterie. .ca ressemble a une elctronique en folie due a manque de tension
    essayer lancer le demarreur si otut s'eteint et rien ne se passe pas de lancement ...c la batterie ou ses connections
    tiger

    0
  • lolodharma #3 04-11-2009 19:43:42

    Bonjour Tiger,

    Merci bien du conseil, j'essaierai demain en revenant là où je l'ai laissée. Il me semble que de mémoire lorsque je mettais le contact l'électronique s'"existait" , un bip retentissait mais rien ne s'éteignait. En revanche la connectique de la batterie a l'air quelque peu encrassée.

    On m'a également indiqué que cela pourrait aussi éventuellement venir de la clé. Depuis un petit moment la fermeture à distance ne fonctionnait plus, alors que la pile de la télécommande est encore bonne. J'essaierai avec le double également qui ne contient aucune électronique.

    Encore merci,

    3
  • Tiger33 #4 04-11-2009 20:19:35

    re..
    la clef j'y crois pas.tu demarrerais pas .. mais ca n'affolerait pas l'electronique

    Apres un autre probleme bcp plsu grave mias je te le souhaite pas

    Le BSI (boitier de servitude intelligent ... si si big_smile) qui gere une grosse partie de toutes les fonctions interieures meme la telecommande mais aussi clignos etc..
    il peut lacher mais surtout avec cette pluie... certaines annees de 306 ont eu un defaut etacheite au pare brise entrainant le BSI qui baignait un peu dans l'eau .. !!
    tiens on en parle recemment ici..
    https://www.auto-evasion.com/forum-auto/defense-de-l-usager-litiges/vices-caches-ou-non-que-faire/170372.html

    Mais bon avant penser au pire...
    deja voir la batterie !
    Bon courage et tiens nous au courant
    tiger

    0
  • lolodharma #5 05-11-2009 17:10:39

    Salut Tiger,

    Et bien écoute que dire à part ... merci beaucoup !! Effectivement le problème venait de la batterie, j'ai eu vraiment des doutes sur l'origine du problème mais il semblerait bien que le manque de tension est un peu affolé le BSI.... du coup problème problème réglé pour 75 euros ... je m'en tire bien, je suis super content !!

    Encore merci pour l'aide.

    A plus !!

    0
  • jeanis #6 07-11-2009 22:59:58

    bonsoir il semble bien que j'ai eu le même soucis avec ma 307 aujourd'hui mais je ne pouvais plus fermer les portes et l'elec ne répondait plus, j'ai changé la batterie aucune réponse et donc là le dépanneur la remorque chez moi mais je ne voudrais pas aller chez peugeot je pense qu'un garage tel que norauto doit pouvoir régler ce problème même si c'est éléctronique?!

    merci de me dire comment et où vous avez réglé le problème

    5
  • lydie59 #7 26-08-2012 19:29:08

    Bonjour,
    J'ai exactement le meme soucis avec ma 307 hier. J'ai essayé avec une autre batterie, elle a failli démarrer mais en vain. Ma clim fonctionne seule, sans clefs sur le contact donc elle décharge rapidement la batterie. Je pense a un gros beugg éléctronique. Pouvez vous m'aider, me dire comment vous avez réussi a régler le problème. Merci beacoup

    0
  • polooo #8 27-08-2012 02:19:06

    oui etant eleve en lycée automobile je peux vous confirme pour qu'il est une grande chance que se soit le BSI
    voila a+

    3
Écrivez votre message ci-dessous