L’Argus : cote auto, voiture d’occasion et actualité auto

Compléter niveau eau moteur liquide de refroidissement 307 !!

Répondre
  • Soso31 #1 01-05-2019 10:38:45

    Bonjour,
    Alors j’ai acheté une 307 année 2001 tout fonctionne sauf que lorsque je prend la route environ 15min ou dépasse les 90km/h le voyant « compléter le niveau d’eau moteur » m’indique sur le tableau de bord.. ce qui fait que je suis obligé d’ouvrir le bouchon du ldr et d’y ajouter de l’eau à chaque fois j’ouvre aussi le petit fermoir pour purger. Il n’y a plus d’eau, je vois même le capteur..! J’ai vérifié il n’y a pas de fuite, rien.  Sachant que je l’utilise bcp je me trimballe avec des bouteilles d’eau dans la voiture ?. J’avais changé la pompe à eau mais rien n’y fais.. est ce que ça vous est déjà arriver ? Vous avez une idée de la panne ?
    Ps: je sais pas si ça a un rapport mais quand la voiture chauffe l’habitacle est super chaud même si le chauffage et la clim sont en off.

    Le modèle de la voiture
    Peugeot 307 2001 - Diesel
    Catégorie de la panne : Circuit de refroidissement
    0
  • Rody 76 #2 01-05-2019 11:45:18
    Citation de Soso31
    Bonjour,
    Alors j’ai acheté une 307 année 2001 tout fonctionne sauf que lorsque je prend la route environ 15min ou dépasse les 90km/h le voyant « compléter le niveau d’eau moteur » m’indique sur le tableau de bord.. ce qui fait que je suis obligé d’ouvrir le bouchon du ldr et d’y ajouter de l’eau à chaque fois j’ouvre aussi le petit fermoir pour purger. Il n’y a plus d’eau, je vois même le capteur..! J’ai vérifié il n’y a pas de fuite, rien.  Sachant que je l’utilise bcp je me trimballe avec des bouteilles d’eau dans la voiture ?. J’avais changé la pompe à eau mais rien n’y fais.. est ce que ça vous est déjà arriver ? Vous avez une idée de la panne ?
    Ps: je sais pas si ça a un rapport mais quand la voiture chauffe l’habitacle est super chaud même si le chauffage et la clim sont en off.

    Vous pouvez avoir une fissure sur la grosse durite superieure et sur la petite a l interieur de l habitacle ( chauffage ) comme l ecoulement n est pas important l eau s evapore sans traces d eau sur le sol ou a l interieur ( au niveau du chauffage )

    images
    0
  • Dan57100 #3 01-05-2019 19:02:24
    Citation de Soso31
    Bonjour,
    Alors j’ai acheté une 307 année 2001 tout fonctionne sauf que lorsque je prend la route environ 15min ou dépasse les 90km/h le voyant « compléter le niveau d’eau moteur » m’indique sur le tableau de bord.. ce qui fait que je suis obligé d’ouvrir le bouchon du ldr et d’y ajouter de l’eau à chaque fois j’ouvre aussi le petit fermoir pour purger. Il n’y a plus d’eau, je vois même le capteur..! J’ai vérifié il n’y a pas de fuite, rien.  Sachant que je l’utilise bcp je me trimballe avec des bouteilles d’eau dans la voiture ?. J’avais changé la pompe à eau mais rien n’y fais.. est ce que ça vous est déjà arriver ? Vous avez une idée de la panne ?
    Ps: je sais pas si ça a un rapport mais quand la voiture chauffe l’habitacle est super chaud même si le chauffage et la clim sont en off.

    bonjour-888

    J'ai eu sur la mienne le même problème après avoir remplacé la distribution + pompe a eau, quelques semaines après, le niveau baissait et pas de fuite apparente.

    A force de chercher j ai trouvé, c'était le bouchon de purge chauffage qui se trouve
    a l'entrée du tablier vers l'habitacle. C'est un petit bouchon plastique genre bouchon de valve de roue, il était fissuré. Je l'ai replacé et le problème a été résolut.

    C'est assé galère a y accéder, il se trouve derrière le bloc moteur au niveau du passage habitacle. Donc a vérifier !

    Voir ici =>
    @+

    0
  • muriliyatsia #4 01-05-2019 22:11:19

    ce qui fait que je suis obligé d’ouvrir le bouchon du ldr et d’y ajouter de l’eau à chaque fois j’ouvre aussi le petit fermoir pour  FileZilla UC Browser Rufus  purger. Il n’y a plus d’eau, je vois même le capteur..! J’ai vérifié il n’y a pas de fuite, rien.  Sachant que je l’utilise bcp je me trimballe avec des bouteilles d’eau dans la voiture ?. J’avais changé la pompe à eau mais rien n’y fais.. est ce que ça vous est déjà arriver ? Vous avez une idée de la panne ?

    0
  • clauseamg #5 01-05-2019 23:30:02

    BONSOIR ! LA POLITESSE VOUS CONNAISSEZ ?

    0
  • GLUCK #6 02-05-2019 08:06:42

    Bonjour
    Et en plus ne fait que le copier collé d'un autre sans donner sa propre version.
    C'est nul !!!!!!.
    A+

    0
  • clauseamg #7 02-05-2019 17:27:56

    re. tu as raison. pourquoi se fatiguer hein !

    0
  1. 1
Écrivez votre message ci-dessous