L’Argus : cote auto, voiture d’occasion et actualité auto

Anomalie Airbag apres Réparation Klaxon

Répondre
  1. 1
  2. 2
  • KevbtpL571 #1 20-08-2019 13:46:50

    Bonjour,

    Ce matin j'ai démonté le volant pour réparer le klaxon qui fonctionnait une fois sur deux. Depuis il fonctionne tres bien mais maintenant la voiture m'indique Anomalie Airbag en permanence.
    J'ai vu qu'on pouvait essayer de relier les cosses de la voiture quelques instant pour la vider et que ca pouvait faire partir l'erreur mais ça n'a pas marché.

    Sous le siege aussi j'ai vu que le probleme pouvait venir de là mais les branchements sont corrects.

    Y'a moyen de régler le soucis moi même ou je vais être obligé de faire enlever l'erreur en garage ?

    Merci pour vos réponses.

    Le modèle de la voiture
    Peugeot 307 2002
    Catégorie de la panne : Entretien
    0
  • KevbtpL571 #3 21-08-2019 10:28:36
    Citation de clauseamg
    salut. direction la valise du garage.

    et ca peut pas marcher si je la commande moi même sur Amazon ?

    0
  • Tiger33 #4 21-08-2019 11:07:42

    bonjour
    non
    les soi disant valises.. sont en general limitees aux code moteurs
    tout ce qui est airbag abs et autre sont propres au constructeur et peu de valises (sauf pro et cheres ) permettent de faire les multi marques completes

    Par contre perso je me pose des questions sur votre demontage volant car normalement
    tiger

    0
  • KevbtpL571 #5 21-08-2019 11:25:42
    Citation de Tiger33
    bonjour
    non
    les soi disant valises.. sont en general limitees aux code moteurs
    tout ce qui est airbag abs et autre sont propres au constructeur et peu de valises (sauf pro et cheres ) permettent de faire les multi marques completes

    Par contre perso je me pose des questions sur votre demontage volant car normalement
    tiger

    Il est bien précisé qu'il fonctionne pour l'airbag aussi, on verra bien je la recois demain, au pire je la renverrai.

    Et normalement quoi du coup vous avez pas fini votre phrase ?

    0
  • Tiger33 #6 21-08-2019 12:28:39

    Bonjour
    oui j'ai pas fini ..
    mais pas grave simplement pour ajouter que en theorie si bien debranche HORS TENSION et apres avoir attendu qq minutes le voyant aurait pas du poser souci ensuite
    tiger

    0
  • KevbtpL571 #7 21-08-2019 12:39:46
    Citation de Tiger33
    Bonjour
    oui j'ai pas fini ..
    mais pas grave simplement pour ajouter que en theorie si bien debranche HORS TENSION et apres avoir attendu qq minutes le voyant aurait pas du poser souci ensuite
    tiger

    Bah pourtant j'ai débranché les deux cosses et j'ai attendu facile 30min. Apres j'ai lu plusieurs fois sur le net que certains ont eu également le soucis apres avoir laissé débranché et attendu pendant un moment.

    Je vais voir si la valise permet de corriger le soucis (je la recoit demain normalement) si ça marche tant mieux, sinon je vais redémonter pour vérifier les branchements que j'ai fais, et en dernier recours ca sera garage ><.

    0
  • KevbtpL571 #8 22-08-2019 17:09:22

    Juste pour prévenir si jamais quelqu'un a le même soucis que moi et tombe sur mon post que j'ai effectivement pu corriger le soucis avec la valise que j'ai acheté sur Amazon.

    Donc c'est top et si vous êtes prime ça vous coute 0€ parce que vous pouvez renvoyer la valise une fois que c'est fait.

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous