L’Argus : cote auto, voiture d’occasion et actualité auto

joint de culasse ou pas ???

Répondre
  1. 1
  2. 2
  3. 3
  • sandman62 #9 15-02-2010 21:08:49

    merci pour votre réponse
    mais pourquoi anti fuite??,le liquide repasse par le trop plein j'essaye de trouver cette cause ou j'ai peu être pas saisie le sens de votre réponse et je m'en excuse

    Le modèle de la voiture
    Peugeot 306 1994 - Essence 7AKDX2
    Catégorie de la panne : Liquide de refroidissement
    0
  • hugodu76 #10 15-02-2010 21:17:56

    re, je dirais plutot que les compression passe dans le circuit dut a un joint de culasse  mais avant essais sans calorstat voir si sa donne tjr pareil joint hs
    cdles vincent

    0
  • sandman62 #11 15-02-2010 21:24:59
    Citation de hugodu76
    re, je dirais plutot que les compression passe dans le circuit dut a un joint de culasse  mais avant essais sans calorstat voir si sa donne tjr pareil joint hs
    cdles vincent

    re merci pour votre réponse
    ce que j'ai oublier de préciser au message précedant c est que le liquide de refroidissement semble être plus propre qu'au début je dirais même a peine trouble mais vu que le calorstat s'est ouvert a la casserole je doute qu'il soit en cause mais peu être je me trompe

    Et aussi le fait que la voiture était a l'arret quand le liquide passer par le tuyau trop plein en fait j'ai couper le moteur j'ai ouvert le capot et je me suis apreçu que l'eau passait par le trop plein

    et quand on accélére avec le bouchon du radiateur ouvert pas de bulle qui remontent

    0
  • hugodu76 #12 15-02-2010 21:51:16

    re faire l'essais sans le calorstat ne pas ouvrir le radiateur et verifis que les durites une fois ateind les 90° ne soient pas dur comme du beton si elles sont dur ses joint culasse hs vase expancion fermer
    cdles hugo

    0
  • sandman62 #13 15-02-2010 21:55:51

    ok ben merci je teste tout ça demain
    par contre j'ai déja essayer d'appuyer sur les durites résultat elles étaient molle a 90° avec le calorstat et bouchon radiateur fermé

    0
  • sandman62 #14 18-02-2010 21:30:28

    un petit UP
    bonsoir a tous et merci a ceux qui m'ont répondu
    voila alors je continue ma mésaventure:
    j'ai vidanger le circuit d'eau complet (avec nettoyage au jet d'eau radiateur et durites)
    refait le niveau les purges etc......
    changer le calorstat
    Et malgrés tout j'ai encore un dépot je dirais de "boue marron" au niveau du bouchon radiateur.
    Il n'y as toujours pas de mayo sur le bouchon d'huile et ni sur la jauge de niveau
    il me semble bien que je ne perd plus d'eau et la voiture ne dépasse pas les 90°/95° toujours pas de surchauffe
    J'ai montrer la voiture a un garagiste:
    réponse il ne diagnostique pas assez de "signes"pour changer le joint de culasse
    je suis a la recherche d'autres avis au cas ou ???
    merci a tous

    0
  • guillet marie #15 27-02-2010 23:42:56

    Bonjour à tous.
    J'ai une Ford fiesta achetée neuve en 2000, un seul conducteur et station dans un garage.
    Le 14 juillet 2007 sur autoroute incapable de monter une cote, je gare sur bande d'arrêt urgence. Auto transportée concessionnaire Ford Vitrolles: remplacement embrayage 72384 Km (coût =968E. En août, entretien standar en septembre remplacement courroie de distribution. En mars 2008 remplacement du silencieux intermédiaire et arrière.
    Le 18 juillet 2008 révision générale à 79032 KM.  Le 6 août en pleine montagne j'ai grillé mon moteur (perte d'eau) 79936 Km :  Auto transportée chez concessionnaire Ford Grenoble : échange standar de moteur Coût = 3719 E.
    En janvier contrôle technique 81194 km aucun défaut à corriger avec contre visite défaut à corriger sans contre visite : plaquettes frein usure.  A 83072 Km révision générale + remplacement plaquettes. En janvier je constate aiguille de thermostat dans le rouge 85764Km. Réponse Ford : "pas de fuite externe prévoir dépose culasse pour examen moteur" coût=75.35 E .
    Le garage Ford dit voiture marche impécable mais chauffe, ce que je dis moi-même!!!
    Est-il normal que 17mois et 5000Km après le remplacement du moteur, ma voiture chauffe et a probablement un problème de culasse?
    Dans l'immédiat je demande à Ford d'étendre la garantie de ce moteur et de prendre la réparation à sa charge. J'aimerais avoir votre avis. D'avance merci.

    0
  • brut59 #16 28-02-2010 00:58:22

    Bonsoir,j'ai eu le problème sur une 306,c'était le tarage du bouchon de radiateur qui été naze,aprés changement plus de problèmes,salut

    0
  1. 1
  2. 2
  3. 3
Écrivez votre message ci-dessous