L’Argus : cote auto, voiture d’occasion et actualité auto

Problème électrique/démarrage 206 1.4i

Répondre
  • AllanMTNS #1 17-11-2019 21:39:21

    Bonsoir à tous, je possède une 206 1.4i de fin 2002, j'ai récupérer la voiture en panne, la personne l'avais emmener dans un garage et lui as dit calculateur mort donc la personne ne voulais pas invertir et me la céder.
    Donc j'ai fait faire un diagnostic ODB et voici le résultat :
    P0350 : Bobine d'allumage, primaire/secondaire - Panne du circuit
    P0135 : Sonde lambda chauffée (HO2S) 1 - Panne du circuit
    P0141 : Sonde lambda chauffée (HO2S) 2 - Panne du circuit
    P0200 : Injecteur - Panne du circuit
    P0440 : Système de purge canister - Panne

    Donc après se diagnostique fait dans un garage, le mécano m'a dit également, calculateur qui ne dialogue avec rien et laisse tout les ports du moteur ouvert.
    Lorsque l'on essai de la démarrer, le voyant moteur clignote mais ne démarre pas.

    Je suis donc allez faire un "clonage" de mon calculateur chez un spécialiste qui m'a donc fournis un autre calculateur clonée avec le miens, résultat quand j'ai remis ce calculateur, plus que 3 défaut a la valise :

    P0350 : Bobine d'allumage, primaire/secondaire - Panne du circuit
    P0200 : Injecteur - Panne du circuit
    P0440 : Système de purge canister - Panne

    Cependant la voiture refuse toujours de démarrer, les défaut ne s'efface pas.
    J'ai essayer une autre bobine d'allumage, rien y fait, je me suis aperçu également que la pompe a essence ne fait aucun bruit, pas d'essence arrive au injecteur, vu que il n'y as plus de relais double sur c'est année la, n'y de bouton rouge de réarmement, je suis perdu, quelqu'un aurai une piste sur la panne de la voiture svp ? Cordialement

    Le modèle de la voiture
    Peugeot 206 2002 - Essence
    Catégorie de la panne : Démarrage
    0
  1. 1
Écrivez votre message ci-dessous