L’Argus : cote auto, voiture d’occasion et actualité auto

Problème 206 hdi

Répondre
  1. 1
  2. 2
  • Looko #1 09-01-2013 17:43:10

    Bonjour, j'ai une 206 hdi 1.4 eco de 2003.
    J'ai du un problème la semaine dernière, mes essuies-glace ne fonctionnais plus.
    Donc direction chez Peugeot, ils m'ont sorti qu'il fallait changer le com2000 pour 450€
    J'en ai trouver un à la casse, pour 80€, je l'ai installé, mais toujours rien.
    Retour dans un garage mais plus proche car rouler sous la pluie, Pas top !
    Désormais, je dois changer le moteur dessuie-glace, ainsi que le bloc de fusible. C'est fais mais toujours rien !!!

    Je sais que les pièces que l'on trouve dans les casses ne sont toujours pas en bon fonctionnement. Mais c'est plutôt bizarre !

    Le mécano du 2 eme garage à réussi a faire fonctionner les essuies-glace en branchant un fil près du bloc à fusible..

    Donc c'est la M*erde....

    Si quelqu'un a déjà rencontrer ce problème qu'il me fasse signe ! Merci

    Le modèle de la voiture
    Peugeot 206 2003 - Diesel 1.4HDi 3p
    Catégorie de la panne : Essuie glace
    0
  • Looko #3 09-01-2013 18:05:57

    Alors oui il y a bien du jus qui va jusqu'au moteur dessuie-glace.

    0
  • serge45430 #4 09-01-2013 18:35:22
    Citation de Looko
    Alors oui il y a bien du jus qui va jusqu'au moteur dessuie-glace.

    bonjour-888 rajoute une masse voir , ou branche le en directe voir si il fonctionne a+

    0
  • serge45430 #6 09-01-2013 19:01:24
    Citation de Looko
    Branchement en direct sa fonctionne  hmm

    re regarde au niveau du comodo ou fusible , ou voir le relais a+

    1
  • Looko #7 09-01-2013 19:21:31

    J'ai changer le com2000, donc normalement niveau comodo pas de souci. J'ai vérifié les fusibles tout est bon, que ce soit côté moteur, ou a l'intérieur.

    Après le relais il se trouve à quel niveau ?
    Merci

    1
  • CoCoBmX #8 09-01-2013 19:36:30

    Bonjour, tu as regarder comment pour voir si il y avait du jus qui arrivait ? Avec un multimètre ? Il ce peux que tu es 12V mais pas d'intensité (Relais qui colle mal) Donc essaye de mettre une lampe témoin pour exemple, si celle ci ne s'éclaire pas, c'est que tu a pas d'intensité qui arrive.

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous