L’Argus : cote auto, voiture d’occasion et actualité auto

GROS GROS problèmes sur ma 206

Répondre
  • Artisane #1 13-12-2017 13:04:36

    Bonjour et j'espère que vous pourrez m'aider smile

    Voilà, il y a eu 2 jours de grosse pluie et hier lorsque j'ai voulu prendre ma voiture j'ai trouvé du liquide de refroidissement dans l'habitacle (pas trop mais bon) je suis allée vérifier le niveau qui n'avait pas l'air d'avoir baissé depuis la dernière fois (je vérifie souvent, avant je faisais une bonne partie de mes réparation seule et c'est ma première voiture avec l'électronique....) donc j'ai rajouté un peu de liquide et j'ai voulu démarrer pour voir s'il baissait mais rien, j'ai cru que la batterie c'était déchargée, et je suis partie voir un garagiste (j'habite un trou dans l'Aveyron depuis août...) en revenant alors que je pensais devoir simplement trouver quelqu'un avec des cables pour démarrer, j'ai d'abord essayé de le faire et la miracle, elle démarre ! mais aucune accélération, le voyant moteur allumé, et au bout d'un petit moment grosse fumée blanche.... donc j'éteins vite et je regarde sur internet, je vous trouve, et me dis : injecteurs... je retourne à ma voiture, redémarre et la démarrage c'est bon, accélération aussi, mais grosse fumée blanche, la nuit arrivant, j'ai attendu ce matin, comme elle gelée, je passe d'abord par vous, problème de condensation ? est-ce qu'il est dangereux de rouler avec pour aller chez le garagiste ? En plus il m'a dit qu'il n'avait jamais fait de 206, il ne doit pas avoir de banc... enfin je crois....



    Ma voiture doit avoir dans les 150 000 (le compteur à été changé par un occasion elle avait 107 000 quand je l'ai achetée) elle a 6CV elle est de 03/10/2001 genre VP et essence



    Je l'ai redémarrer plusieurs fois ce matin, démarrage ok, accélération aussi, j'ai mis un peu le chauffage, il fonctionne et le niveau de LDR ne semble pas bouger, j'ai fermé le chauffage quand même.... Il reste la grosse fumée blanche quand elle commence à chauffer, je donne quelques coups d'accérérateur et la fait monter dans les tours mais je n'ose pas trop longtemps.... le voyant moteur est toujours allumé.... Est-ce qu'elle évacue l'humidité ?? un injecteur bloqué ouvert ? ou 2 ?
    J'ai vu qu'il y avait moyen de vérifier en les débranchant un à un, mais tout est caché maintenant sur les voitures, ou est-ce qu'on les trouve ? Et j'ai lu je ne sais plus ou que l'on pouvait essayer de les débloquer en faisant une petite pompe avec un bout de durite... Si je pouvais avoir un peu de précisions....

    Et surtout est-il dangereux de rouler (pour aller chez le garagiste) si c'est les injecteurs ?

    Bref ! au secours !

    Le modèle de la voiture
    Peugeot 206 2001 - Essence
    Catégorie de la panne : Moteur
    0
  1. 1
Écrivez votre message ci-dessous