L’Argus : cote auto, voiture d’occasion et actualité auto

broute et s'éteint au démarrage sur les premiers mètres

Répondre
  • dellko #1 08-11-2019 20:43:57

    Bonjour

    j'ai une 206 essence, année 2005, achetée d'occasion, elle a 140 000 kms.

    Souvent, mais pas chaque fois, sur les premiers mètres la voiture donne l'impression de s'étouffer, de manquer de force et tout s'éteint quand j'accélère.
    Par contre si je débraye en sentant qu'elle se "retient" et que j'attends quelques secondes ça passe.

    une fois partie, elle se comporte très bien sur route et en ville, c'est juste au démarrage et il me semble plutôt quand elle n'a pas roulé pendant quelques heures.
    du coup, la plupart du temps, je laisse tourner le moteur une vingtaine de seconde avant de partir et ça fonctionne.
    c'est comme si une bulle d'air se formait quand elle ne roule pas au niveau de l'arrivée d'essence...
    je ne suis pas tranquille, j'ai peur qu'un jour elle s'arrête en plein trajet et que cela cause un accident...
    j'ai déjà changé les bougies , et ça n'a rien apporté.
    par contre, je n'ai jamais changé le filtre à essence, pensez vous que ça puisse être la cause du problème ?
    quand ça se produit, le contact se coupe, plus d'auto radio non plus.

    j'ai lu d'autre sujets qui ressemblent un peu mais ce n'est pas tout à fait le même symptôme

    Merci à vous pour vos avis
    belle soirée, journée, à tous
    dellko

    Le modèle de la voiture
    Peugeot 206 2005 - Essence style
    Catégorie de la panne : Moteur
    0
  • clauseamg #2 08-11-2019 23:55:05

    salut. a 140000km, je doute que votre filtre a essence soit encore en état. vous avez raison de vouloir le changer. si le problème demeure il faudra vérifier l'état de la crépine de votre pompe a essence qui se trouve au fond du réservoir.

    0
  1. 1
Écrivez votre message ci-dessous