L’Argus : cote auto, voiture d’occasion et actualité auto

[206] Probleme d\'un bruit inconnu survenu en roulant à chaud à une certaine vitesse.

Répondre
  • guiguitr #1 18-08-2013 21:26:52

    Bonjour,

    Je crée une discussion suite à un bruit inconnu qui m'est survenu depuis quelques semaines. Je roulais depuis d'une heure à 90 km/h de moyenne sur des nationales puis une portion à 110 sur une 15ène de kilomètre, le bruit apparait. J'ai d'abord roulé 10 km à 110 avant qui ne survienne.
    Ce bruit vous pourrez l'entendre dans la vidéo joint. Il continu jusqu’à ce que je diminue ma vitesse, puis reviens en ré-accélérant, puis repart quand je ralentis...

    Au début il survenait vers les 110 puis 10min plutard à 100 puis plus le temps avance plus la vitesse où le bruit se déclenche diminue, à la fin je devais rouler qu'a 70 km/h...

    Bon, sur les deux grands trajets entre Troyes et Reims, se bruit est survenu a chaque fois et de plus en plus tôt et en une vitesse faible. Par contre en ville ne dépassant pas les 50 aucun bruit.

    Donc voila si vous avez quelques idées, sa me serai très utile ! Je vous remercie d'avance et si vous avez des questions n'hésité pas !

    Le modèle de la voiture
    Peugeot 206 2006 - Essence 1.4 Urban
    Catégorie de la panne : Bruit
    0
  • guiguitr0 #2 18-08-2013 21:38:13

    Voici les vidéo il y a juste un espace entre les deux t, voila merci de votre aide

    ht tp://youtu.be/aU85-guXCxI
    ht tp://youtu.be/2njrht7lkXU

    0
  1. 1
Écrivez votre message ci-dessous