L’Argus : cote auto, voiture d’occasion et actualité auto

206 HDI NE DEMARRE PAS MAIS LE MOTEUR TOURNE

Répondre
  1. 1
  2. 2
  • ninou 64 #1 02-07-2013 22:02:57

    Bonjour, j'ai une 206 HDI de 2003 le moteur tourne mais ne démarre pas ! j'ai 12,8 v à la batterie et 9V à la prise électrique de la pompe immergée du réservoir ! Je n'entends pas la pompe tourner quand je mets le contact . si je la branche directement sur une batterie je l'entends fonctionner si je démarre , le moteur tourne mais ne démarre toujours pas ...... Si quelqu'un avait la réponse à mon énigme ...... merci d'avance !

    Le modèle de la voiture
    Peugeot 206 2003 - Diesel
    Catégorie de la panne : Moteur
    2
  • joel17 #2 02-07-2013 23:49:32

    bonsoir,
    combien de kilometrages dernier changement des filtres as du du gazole aux injecteurs PMH anti demarrage le probleme peut etre multiples il faut plus d'explications

    0
  • joel17 #3 02-07-2013 23:50:02

    bonsoir,
    combien de kilometrages dernier changement des filtres as du du gazole aux injecteurs PMH anti demarrage le probleme peut etre multiples il faut plus d'explications

    0
  • CoCoBmX #4 03-07-2013 12:26:46

    Bonjour,
    Cela peut venir de plusieurs chose malheureusement, si ta pompe ne tourne pas. Le BSM (Boîtier Servitude Moteur), c'est lui qui commande ta pompe, celui ci ce trouve dans ton compartiment moteur. Ton capteur PMH (Point Mort Haut, régime moteur), qui est défaillant.

    1
  • chevlier #5 23-02-2019 21:37:13

    bonsoir j ai une 206 hdi j ai changer bougies de prechauffage la battterie est neuf le moteur se lance mais ne demarre pas j ai verifier la pompe de gavage mais toujours rien

    0
  • clauseamg #6 24-02-2019 00:05:03

    salut. après la pompe de gavage il y a le filtre, le votre a été changé quand ? si c'est bon de ce coté, vérifiez que le gasoil arrive aux injecteurs en desserrant légèrement les écrous. si c'est bon, faites un contrôle de retour des injecteurs. vous avez changé les bougies, c'est bien mais avez vous vérifié quelles étaient alimentées ? votre relais de préchauffage est peut être hs. a+

    0
  • chevlier #7 28-02-2019 20:23:38

    bonsoir j ai bien verifié se que vous m avez dit mais helas toujours rien elle ne demarre toujours pas et je ni connais pas grand chose meci

    0
  • clauseamg #8 01-03-2019 11:10:42

    re. faites un contrôle de retour des injecteurs. si l'un d'eux reste ouvert vous ne démarrerez pas.

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous