L’Argus : cote auto, voiture d’occasion et actualité auto

[résolu]Probleme electrique... 106

Répondre
  • julied63 #1 08-11-2010 18:38:31

    Bonjour,

    J'ai une peugeot 106 essence 1.1l de 1997.
    Elle refuse de démarrer....
    Différents points de controle :
    - batterie OK
    - arrivée essence et carbu OK
    - fusibles moteur et habitable OK
    - démarreur OK
    On a suivi les instructions de la revue technique pour faire les "contrôles électriques du circuit d'allumage",
    Il semblerait que la bobine d'allumage ne soit pas alimentée en electricité, et pas de jus non plus dans les bougies...
    La revue n'en dit pas plus des causes réelles de pannes, ni quelle(s) piece(s) changer...
    On ne sait plus quoi faire...

    Pour info, j'ai changer le commodo gauche il y a quelques jours (vendredi midi), elle redemarrais sans probleme... jusqu'a samedi soir....

    J'attends votre aide avec impatience
    Merci d'avance

    Julie

    Le modèle de la voiture
    Peugeot 106
    images
    0
  • monaco #2 08-11-2010 18:44:10

    Bonjours,bonsoire.
    Bienvenue sur le forum.
    Revoir peut-être au niveau des connections du Neimann.
    @+.

    0
  • pierrev2v #3 08-11-2010 19:14:11

    BONSOIR JULIE63 ,si il n y a PAS d allumage ,il faut contrôler en Premier le Capteur PMH ,ensuite tester la bobine bi-statique



    Citation

    - arrivée essence et carbu OK

    en 1997,c est PAS un carburateur,mais plutôt un corps d'injecteur Mono point

    1
  • julied63 #4 09-11-2010 19:26:43
    Citation de monaco
    Bonjours,bonsoire.
    Bienvenue sur le forum.
    Revoir peut-être au niveau des connections du Neimann.
    @+.

    Bien vu!!!!!!

    C'etait bien au niveau du neiman : le transponder,

    Explications :

    Après avoir changer le commodo, j'ai voulu remettre les caches plastiques de l'habitacle autour du volant,
    j'ai eu y aller un peu à la barbare car ca a endomagé le transponder.
    D'apres d'autres posts, ce probleme est assez récurrent
    26€ le transponder neuf chez Peugeot

    Merci Monaco pour ta réponse ça nous a bien aiguillé wink

    0
  • nico 46 #5 13-08-2011 20:22:57

    Bonjour,jai le meme soucis ke vou cerai til possible de me dire ce ki est more ou ce kil y a  a faire je nai pas de jus au niveau des bougies la voiture a kaler jai changer la delco et el ne demare tj pas

    1
  • pierrev2v #6 13-08-2011 20:23:30
    Citation de nico 46
    Bonjour,jai le meme soucis ke vou cerai til possible de me dire ce ki est more ou ce kil y a  a faire

    [modo_regle]

    1
  • Joem6Rb801 #7 11-07-2020 19:51:35

    Bonjour a tous, mon ventilateur de ma 106 ne tourne pas et le réseau du ventilateur est bon, est-ce que vous pouvez m'aider svp?

    0
  • Tiger33 #8 12-07-2020 13:20:17

    bonjour
    qu'appellez vous reseau du ventilateur
    qu'avez vous deja controle et comment?
    tiger

    0
  1. 1
Écrivez votre message ci-dessous